<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>26e Trophées de L'Automobile & L'Entreprise : encore deux semaines pour candidater</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Vous &amp;ecirc;tes prestataire de service pour les flottes et/ou &amp;oelig;uvrez pour les nouvelles mobilit&amp;eacute;s en entreprise&amp;nbsp;? Il est encor... - Fleet" /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.auto-infos.fr/article/26e-trophees-de-l-automobile-l-entreprise-encore-deux-semaines-pour-candidater.249067" /><meta
property="og:type" content="article" /><meta
property="og:title" content="26e Trophées de L&#039;Automobile &amp;amp; L&#039;Entreprise : encore deux semaines pour candidater " /><meta
property="og:description" content="
Vous &amp;ecirc;tes prestataire de service pour les flottes et/ou &amp;oelig;uvrez pour les nouvelles mobilit&amp;eacute;s en entreprise&amp;nbsp;? Il est encor... - Fleet" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/7/5/6/000242657_600x400_c.png" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="26e Trophées de L&#039;Automobile &amp;amp; L&#039;Entreprise : encore deux semaines pour candidater "  /><meta
name="DC.Subject" lang="fr" content="Trophées, Événement, Fleet"  /><meta
name="DC.Description" lang="fr" content="
Vous &amp;ecirc;tes prestataire de service pour les flottes et/ou &amp;oelig;uvrez pour les nouvelles mobilit&amp;eacute;s en entreprise&amp;nbsp;? Il est encor... - Fleet"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-04-29 18:00:00" /><meta
name="date.modified" content="2022-04-29 18:32:04" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-26e-trophees-de-l-automobile-l-entreprise-encore-deux-semaines-pour-candidater.249067" /><meta
name="ipd:xttags" content="Trophées|Événement|Fleet" /><meta
name="ipd:udid" content="hc50docy:249067:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/26e-trophees-de-l-automobile-l-entreprise-encore-deux-semaines-pour-candidater.249067" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1646833727TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/fleet/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/0/000000007.svg" width="210" height="140" alt="Fleet" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/fleet/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/fleet/"><span
itemprop="name">Fleet</span></a></li></ul>
<a
href="/evenement/" class="etiquetteArt ">Événement</a><h1 class="titreType7">26e Trophées de L'Automobile & L'Entreprise : encore deux semaines pour candidater</h1><meta
itemprop="headline" content="26e Trophées de L'Automobile & L'Entreprise : encore deux semaines pour candidater " /><meta
itemprop="name" content="26e Trophées de L'Automobile & L'Entreprise : encore deux semaines pour candidater " /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">La rédaction</span><meta
itemprop="author" content="La rédaction" /><div
class="datesArt">
<time
datetime="2022-04-29T18:00" class="publiTime">
Publié le <span>29/04/2022</span><span
class="is-noMobile"> à 18h00</span>
</time></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/trophees/" class="tagArt2" rel="tag">Trophées</a>,<meta
itemprop="keywords" content="Trophées" /><meta
itemprop="about" content="Trophées" />
<a
href="/evenement/" class="tagArt2" rel="tag">Événement</a>,<meta
itemprop="keywords" content="Événement" /><meta
itemprop="about" content="Événement" />
<a
href="/fleet/" class="tagArt2" rel="tag">Fleet</a><meta
itemprop="keywords" content="Fleet" /><meta
itemprop="about" content="Fleet" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater "><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater "><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater "><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater " data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/26e-trophees-de-l-automobile-l-entreprise-encore-deux-semaines-pour-candidater.249067" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/6/000242657_600x400_c.png"
width="600" height="400"
alt="26e Trophées de L'Automobile & L'Entreprise : encore deux semaines pour candidater "><figcaption
class="infosImg clearFix"><p
class="legende"></p><meta
itemprop="caption" content="" /><p
class="creditImg">© L'Automobile & L'Entreprise</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/7/5/6/000242657_600x400_c.png" /></figcaption></figure><div
class="chapo"><p>
Vous &ecirc;tes prestataire de service pour les flottes et/ou &oelig;uvrez pour les nouvelles mobilit&eacute;s en entreprise&nbsp;? Il est encore temps poser votre candidature pour l&rsquo;&eacute;dition 2022 des Troph&eacute;es de&nbsp;<em>L&rsquo;Automobile &amp; L&rsquo;Entreprise</em>&nbsp;et voir vos projets r&eacute;compens&eacute;s ainsi que vos &eacute;quipes valoris&eacute;es&nbsp;!</p></div><div
class="textArt"><p>
Plus que deux semaines pour tenter d’être lauréat des <strong>26e Trophées de <em>L&#39;Automobile & L&#39;Entreprise</em>.</strong> Prestataires du monde automobile, fournisseurs de services de mobilité, télématiciens, spécialistes de l&#39;entretien, ... vous avez la possibilité de déposer <strong>jusqu&#39;au 13 mai (inclus</strong>) votre dossier de candidature pour l&#39;une des deux catégories suivantes :</p><ul><li>
Trophée du <strong>Service de l’année</strong></li><li>
Trophée des <strong>Nouvelles mobilités et de l’électromobilité</strong></li></ul><p>
Le dépôt des <strong>dossiers de candidature</strong> s&#39;effectue par mail en cliquant sur le lien ci-dessous.</p><p>
Les dossiers reçus par la rédaction de <em>L&#39;Automobile & L&#39;Entreprise</em> sont ensuite examinés par les membres de notre <strong>jury d’experts</strong>, composé de quinze gestionnaires de parc. Les projets lauréats seront récompensés lors d&#39;une <strong>soirée de remise des prix</strong> qui se déroulera le 30 juin prochain à Paris.</p><h3 style="font-family: Arial, Verdana, sans-serif; color: blue;">
<span
font-size:="" new="" style="color: rgb(0, 0, 0);" times=""><a
href="https://www.auto-infos.fr/mediatheque/2/5/6/000242652.pdf">Téléchargez le dossier de candidature ici</a>.</span></h3><p></p></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater "><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater "><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater "><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="26e Trophées de L&#039;Automobile &amp; L&#039;Entreprise : encore deux semaines pour candidater " data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-04-29T18:00" /><meta
itemprop="dateModified" content="2022-04-29 18:32:04" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Fleet & Mobility Managers Club : Pénurie de véhicules, allongement des délais de livraison... quelles solutions pour votre parc ?</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Paris</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">14/04/2022</span>
<span
class="listItem__data withIcon is-timer">19h</span></li></ul><a
href="https://evenements.infopro-digital.com/automobile-entreprise/evenement-fleet-and-mobility-managers-club-afterwork-du-14-avril-2022-2022-p-14777#/" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Fleet &amp; Mobility Managers Club : Pénurie de véhicules, allongement des délais de livraison... quelles solutions pour votre parc ?"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/essai-toyota-aygo-x-caractere-releve.248217" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/2/000244227_251x167_c.jpg"
alt="Essai - Toyota Aygo X : caractère relevé   "
width="251" height="167"
/></div><p
class="cardVideo__title">Essai - Toyota Aygo X : caractère relevé</p><p
class="cardVideo__date">28/04/2022</p>
</a>
<a
href="/article/video-l-essentiel-des-actualites-de-la-semaine-du-11-au-15-avril-2022.248392" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/4/000244402_251x167_c.jpg"
alt="(Vidéo) L&#039;essentiel des actualités de la semaine du 11 au 15 avril 2022"
width="251" height="167"
/></div><p
class="cardVideo__title">(Vidéo) L'essentiel des actualités de la semaine du 11 au 15 avril 2022</p><p
class="cardVideo__date">19/04/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/norauto-lance-le-concours-de-recrutements-meca-master.246357">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">Norauto lance le concours de recrutements Meca Master</p>
</a></li><li>
<a
href="/article/video-l-electrique-au-centre-de-la-nouvelle-pub-midas.247942">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">(Vidéo) L’électrique au centre de la nouvelle pub Midas</p>
</a></li><li>
<a
href="/article/la-situation-economique-des-mra-se-complique.246427">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Après-vente automobile : La situation économique des MRA se complique</p>
</a></li><li>
<a
href="/article/il-y-a-une-deconnexion-entre-le-prix-catalogue-d-un-vehicule-electrique-neuf-et-le-pouvoir-d-achat-des-francais-d-apres-marc-bruschet-mobilians-ex-cnpa.246557">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">« De la casse sociale à venir dans la distribution automobile » selon Marc Bruschet, Mobilians (ex-CNPA)</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/a-londres-le-constructeur-levc-a-livre-son-5-000e-taxi-electrique.249062" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/1/000245167_600x400_c.jpg"
alt="À Londres, le constructeur LEVC a livré son 5 000e taxi électrique "
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >À Londres, le constructeur LEVC a livré son 5 000e taxi électrique</h2><p
class="chapoArt">Le constructeur automobile LEVC, propriété du groupe chinois Geely, annonce avoir livré son 5 000 taxi électrique évoluant dnas les rues de LondresLes black cab new look produits par LEVC semblent avoir un certains succès auprès des...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">29/04/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/taxi/" class="tagArt">Taxi</a>,&nbsp;                                        <a
href="/levc/" class="tagArt">LEVC</a>,&nbsp;                                        <a
href="/vehicule-electrique/" class="tagArt">Véhicule électrique</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/recharge-vehicules-electriques-partenariat-entre-volkswagen-group-et-bp-en-europe.249022" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/3/1/000245132_210x140_c.jpg"
alt="Recharge des véhicules électriques : Volkswagen Group et bp nouent un partenariat "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Recharge des véhicules électriques : Volkswagen Group et bp nouent un partenariat</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/en-italie-fiat-livre-une-nouvelle-flotte-de-1-000-tipo-aux-carabinieri.248972" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/7/0/000245077_210x140_c.jpeg"
alt="En Italie, Fiat livre une nouvelle flotte de 1 000 Tipo aux Carabinieri"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
En bref</p><h2 class="titreArt" >En Italie, Fiat livre une nouvelle flotte de 1 000 Tipo aux Carabinieri</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/la-poste-lance-son-offensive-sur-la-logistique-du-dernier-kilometre-avec-log-issimo.248952" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/0/000245057_210x140_c.jpg"
alt="La Poste lance son offensive sur la logistique du dernier kilomètre avec Log’issimo"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >La Poste lance son offensive sur la logistique du dernier kilomètre avec Log’issimo</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/fleet/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/fleet/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["trophees","evenement","fleet"],"tag_status":"marque","tag_type":"1","id_document":"249067","document_path":"article\/26e-trophees-de-l-automobile-l-entreprise-encore-deux-semaines-pour-candidater.249067","document_parution":"4","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"smartParams":{"siteId":488565,"pageId":1024162,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos\/fleet","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-26e-trophees-de-l-automobile-l-entreprise-encore-deux-semaines-pour-candidater.249067","chapter1":"article","level2":2,"chapter2":"Fleet"},"customVars":{"site":{"1":"La r\u00e9daction","2":"20220429","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Troph\u00e9es","\u00c9v\u00e9nement","Fleet"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1646833727TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":103,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>