<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Daimler Truck AG devient partenaire de Manz pour la production et l'assemblage de batteries lithium-ion</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Daimler Truck annonce l&amp;#39;acquisition d&amp;#39;une participation dans le fabricant de machines haute technologie Manz. Les deux entreprises allem... - Poids lourd" /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.auto-infos.fr/article/daimler-truck-ag-devient-partenaire-de-manz.250432" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion" /><meta
property="og:description" content="
Daimler Truck annonce l&amp;#39;acquisition d&amp;#39;une participation dans le fabricant de machines haute technologie Manz. Les deux entreprises allem... - Poids lourd" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/2/0/7/000246702_600x400_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"  /><meta
name="DC.Subject" lang="fr" content="Poids lourd, Daimler, Véhicule électrique, Innovation, Batterie lithium-ion"  /><meta
name="DC.Description" lang="fr" content="
Daimler Truck annonce l&amp;#39;acquisition d&amp;#39;une participation dans le fabricant de machines haute technologie Manz. Les deux entreprises allem... - Poids lourd"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-05-24 13:21:00" /><meta
name="date.modified" content="2022-05-24 14:03:58" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-daimler-truck-ag-devient-partenaire-de-manz.250432" /><meta
name="ipd:xttags" content="Poids lourd|Daimler|Véhicule électrique|Innovation|Batterie lithium-ion" /><meta
name="ipd:udid" content="hc50docy:250432:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/daimler-truck-ag-devient-partenaire-de-manz.250432" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1646833727TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/poids-lourd/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/1/0/000000012.svg" width="210" height="140" alt="Poids lourd" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/decisionatelierpl/#xtor=CS5-222-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/decisionatelierpl/#xtor=CS5-222-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/poids-lourd/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/poids-lourd/"><span
itemprop="name">Poids lourd</span></a></li></ul><h1 class="titreType7">Daimler Truck AG devient partenaire de Manz pour la production et l'assemblage de batteries lithium-ion</h1><meta
itemprop="headline" content="Daimler Truck AG devient partenaire de Manz pour la production et l'assemblage de batteries..." /><meta
itemprop="name" content="Daimler Truck AG devient partenaire de Manz pour la production et l'assemblage de batteries lithium-ion" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Victoire de Faultrier-Travers</span><meta
itemprop="author" content="Victoire de Faultrier-Travers" /><div
class="datesArt">
<time
datetime="2022-05-24T13:21" class="publiTime">
Publié le <span>24/05/2022</span><span
class="is-noMobile"> à 13h21</span>
</time></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/poids-lourd/" class="tagArt2" rel="tag">Poids lourd</a>,<meta
itemprop="keywords" content="Poids lourd" /><meta
itemprop="about" content="Poids lourd" />
<a
href="/daimler/" class="tagArt2" rel="tag">Daimler</a>,<meta
itemprop="keywords" content="Daimler" /><meta
itemprop="about" content="Daimler" />
<a
href="/vehicule-electrique/" class="tagArt2" rel="tag">Véhicule électrique</a><meta
itemprop="keywords" content="Véhicule électrique" /><meta
itemprop="about" content="Véhicule électrique" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/daimler-truck-ag-devient-partenaire-de-manz.250432" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/7/000246702_600x400_c.jpg"
width="600" height="400"
alt="Daimler Truck AG devient partenaire de Manz pour la production et l'assemblage de batteries lithium-ion"><figcaption
class="infosImg clearFix"><p
class="legende">A gauche, Yaris Pürsün, head of global production of powertrain components de Daimler Truck AG et Martin Drasch, CEO de Manz AG.</p><meta
itemprop="caption" content="A gauche, Yaris Pürsün, head of global production of powertrain components de Daimler Truck AG et Martin Drasch, CEO de Manz AG." /><p
class="creditImg">© Daimler Truck AG</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/2/0/7/000246702_600x400_c.jpg" /></figcaption></figure><div
class="chapo"><p>
Daimler Truck annonce l&#39;acquisition d&#39;une participation dans le fabricant de machines haute technologie Manz. Les deux entreprises allemandes nouent &eacute;galement un partenariat strat&eacute;gique.</p></div><div
class="textArt"><p>
Dans un premier temps, Daimler Truck et Manz ont signé un <strong>accord de coopération</strong> portant sur un partenariat stratégique. L&#39;objectif est d&#39;établir une ligne pilote pour la<strong> production de cellules de batteries lithium-ion et pour l&#39;assemblage de batteries</strong> sur le site de Mannheim du constructeur à destination de l&#39;<strong>eActros</strong>. « <em>Nous voulons être le leader de l&#39;innovation dans le secteur des véhicules industriels. Pour y parvenir, il est fondamental de disposer de cellules de batterie qui répondent aux exigences extrêmement spécifiques des camions et des bus. [...] En collaboration avec Manz, nous allons donner forme à cette exigence ; notre ligne pilote pour la production de cellules de batterie à l&#39;usine Mercedes-Benz de Mannheim est une étape clé dans cette direction</em> », commente Andreas Gorbach, membre du CA de Daimler Truck Holding AG. Pour ce faire, l&#39;InnoLab (d&#39;une surface d&#39;environ 10 000 m²) de l&#39;usine sera doté de plus de 60 nouvelles machines et de systèmes dans les mois à venir. De plus, d&#39;ici à 2024, les résultats de la recherche seront intégrés dans le développement de la plateforme de produits électriques à batteries de Daimler Truck.</p><p>
Par ailleurs, la prise de participation dans Manz permet à Daimler Truck AG de poursuivre sa stratégie dans la conception de transports neutres en CO2 et dans la transformation des systèmes d&#39;entraînement conventionnels en technologies d&#39;entraînement alternatives. Daimler Truck AG va ainsi devenir l&#39;un des actionnaires majoritaires de Manz par une augmentation de capital d&#39;environ 10 %, sous réserve de l&#39;approbation des autorités antitrust.</p></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Daimler Truck AG devient partenaire de Manz pour la production et l&#039;assemblage de batteries lithium-ion" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-05-24T13:21" /><meta
itemprop="dateModified" content="2022-05-24 14:03:58" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Auto Infos Customer Expérience</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Paris</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">07/12/2021</span>
<span
class="listItem__data withIcon is-timer">18h30</span></li></ul><a
href="https://evenements.infopro-digital.com/auto-infos/evenement-auto-infos-customer-experience-2021-p-14444#/" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Auto Infos Customer Expérience"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/essai-audi-a8-grand-huit.248767" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/8/000244842_251x167_c.jpg"
alt="Essai - Audi A8 : grand huit !"
width="251" height="167"
/></div><p
class="cardVideo__title">Essai - Audi A8 : grand huit !</p><p
class="cardVideo__date">24/05/2022</p>
</a>
<a
href="/article/essai-hyundai-ioniq-5-electron-libre.240837" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/000234952_251x167_c.jpg"
alt="Essai - Hyundai Ioniq 5 : électron libre ! "
width="251" height="167"
/></div><p
class="cardVideo__title">Essai - Hyundai Ioniq 5 : électron libre !</p><p
class="cardVideo__date">24/05/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/video-l-electrique-au-centre-de-la-nouvelle-pub-midas.247942">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">(Vidéo) L’électrique au centre de la nouvelle pub Midas</p>
</a></li><li>
<a
href="/article/vives-tensions-entre-jaguar-land-rover-et-son-reseau-de-concessionnaires-exclu.248652">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">(Exclu) Vives tensions entre Jaguar Land Rover et son réseau de concessionnaires</p>
</a></li><li>
<a
href="/article/amortissement-sur-les-vehicules.233804">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Amortissement sur les véhicules</p>
</a></li><li>
<a
href="/article/immatriculations-de-voitures-neuves-la-chute-s-accentue-encore-en-avril-2022.249072">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Immatriculations de voitures neuves : la chute s'accentue encore en avril 2022</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/un-attelage-toyota-air-liquide-et-caetanobus-sur-la-mobilite-hydrogene.250277" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/5/000246507_600x400_c.png"
alt="Un attelage Toyota, Air Liquide et CaetanoBus sur la mobilité hydrogène "
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Un attelage Toyota, Air Liquide et CaetanoBus sur la mobilité hydrogène</h2><p
class="chapoArt">Air Liquide, CaetanoBus et Toyota Motor Europe s’associent en vue de proposer des offres intégrées pour la mobilité hydrogène. Cela comprend le développement d’infrastructures et de flottes de véhicules visant à accélérer le...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">24/05/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/hydrogene/" class="tagArt">Hydrogène</a>,&nbsp;                                        <a
href="/toyota/" class="tagArt">Toyota</a>,&nbsp;                                        <a
href="/air-liquide/" class="tagArt">Air Liquide</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/volta-trucks-choisit-paneltex-pour-equiper-les-caisses-de-chargement-du-volta-zero.250427" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/9/6/000246697_210x140_c.jpg"
alt="Volta Trucks choisit Paneltex pour équiper les caisses de chargement du Volta Zero"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Volta Trucks choisit Paneltex pour équiper les caisses de chargement du Volta Zero</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/marcus-horberg-president-de-volvo-trucks-france-met-l-accent-sur-le-developpement-durable.250247" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/8/4/000246487_210x140_c.jpg"
alt="Marcus Hörberg, président de Volvo Trucks France, met l’accent sur le développement durable"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Marcus Hörberg, président de Volvo Trucks France, met l’accent sur le développement durable</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/rite-hite-publie-un-guide-sur-la-securite-des-quais-de-chargement.250257" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/4/000246492_210x140_c.jpg"
alt="Rite-Hite publie un guide sur la sécurité des quais de chargement  "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Rite-Hite publie un guide sur la sécurité des quais de chargement</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/poids-lourd/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/poids-lourd/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["poids-lourd","daimler","vehicule-electrique","innovation","batterie-lithium-ion"],"tag_status":"marque","tag_type":"1","id_document":"250432","document_path":"article\/daimler-truck-ag-devient-partenaire-de-manz.250432","document_parution":"3","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"smartParams":{"siteId":488565,"pageId":1530331,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos\/poidslourd","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-daimler-truck-ag-devient-partenaire-de-manz.250432","chapter1":"article","level2":2,"chapter2":"Poids lourd"},"customVars":{"site":{"1":"Victoire de Faultrier-Travers","2":"20220524","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Poids lourd","Daimler","V\u00e9hicule \u00e9lectrique","Innovation","Batterie lithium-ion"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1646833727TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":478,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>