<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Bien avant l&amp;rsquo;arriv&amp;eacute;e de la Renault M&amp;eacute;gane E-Tech Electrique, et en attendant les futures Peugeot e-308 et DS 4 E-Tense, la s... - Véhicules" /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.auto-infos.fr/article/essai-les-matchs-de-la-redaction-citroen-e-c4-volkswagen-id-3-compactes-branchees.254317" /><meta
property="og:type" content="article" /><meta
property="og:title" content="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées" /><meta
property="og:description" content="
Bien avant l&amp;rsquo;arriv&amp;eacute;e de la Renault M&amp;eacute;gane E-Tech Electrique, et en attendant les futures Peugeot e-308 et DS 4 E-Tense, la s... - Véhicules" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/2/9/5/000251592_600x400_c.jpeg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"  /><meta
name="DC.Subject" lang="fr" content="Essai, Compacte, Véhicule électrique, Citroen, Nouveautés, Volkswagen, Véhicules, Constructeurs"  /><meta
name="DC.Description" lang="fr" content="
Bien avant l&amp;rsquo;arriv&amp;eacute;e de la Renault M&amp;eacute;gane E-Tech Electrique, et en attendant les futures Peugeot e-308 et DS 4 E-Tense, la s... - Véhicules"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-08-10 09:30:00" /><meta
name="date.modified" content="2022-08-11 01:30:05" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="magazine-article-essai-les-matchs-de-la-redaction-citroen-e-c4-volkswagen-id-3-compactes-branchees.254317" /><meta
name="ipd:xttags" content="Essai|Compacte|Véhicule électrique|Citroen|Nouveautés|Volkswagen|Véhicules|Constructeurs" /><meta
name="ipd:udid" content="hc50docy:254317:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/essai-les-matchs-de-la-redaction-citroen-e-c4-volkswagen-id-3-compactes-branchees.254317" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1646833727TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/fleet/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/0/000000007.svg" width="210" height="140" alt="Fleet" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/vehicules/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/vehicules/"><span
itemprop="name">Véhicules</span></a></li></ul><h1 class="titreType7">[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées</h1><meta
itemprop="headline" content="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées" /><meta
itemprop="name" content="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Antonin Moriscot</span><meta
itemprop="author" content="Antonin Moriscot" /><div
class="datesArt">
<time
datetime="2022-08-10T09:30" class="publiTime">
Publié le <span>10/08/2022</span><span
class="is-noMobile"> à 09h30</span>
</time></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/essai/" class="tagArt2" rel="tag">Essai</a>,<meta
itemprop="keywords" content="Essai" /><meta
itemprop="about" content="Essai" />
<a
href="/compacte/" class="tagArt2" rel="tag">Compacte</a>,<meta
itemprop="keywords" content="Compacte" /><meta
itemprop="about" content="Compacte" />
<a
href="/vehicule-electrique/" class="tagArt2" rel="tag">Véhicule électrique</a><meta
itemprop="keywords" content="Véhicule électrique" /><meta
itemprop="about" content="Véhicule électrique" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><p>
<big><strong>Technique et finances :&nbsp;</strong></big><br
/>
<strong>Citro&euml;n &euml;-C4 Shine&nbsp;</strong></p><ul><li>
Prix : 38 000 &euro;&nbsp;</li><li>
Moteur :&nbsp;&eacute;lectrique synchrone</li><li>
Puissance maxi : 100 kW (136 ch)</li><li>
Couple maxi : 260 Nm</li><li>
Batterie : lithium-ion 46 kWh*</li><li>
Autonomie &eacute;lec. (mixte) : 350 km</li><li>
Consommation : nc kWh/100 km</li><li>
&Eacute;missions de CO2 (WLTP) : 0 g/km</li><li>
Classe A, couleur : vert fonc&eacute;</li><li>
Poids : 1 541 kg</li><li>
Bonus : 4 000 &euro;</li></ul><p>
*&nbsp;Capacit&eacute; nette (Brute : 50 kWh)</p><ul><li>
TVS : 0 &euro;</li><li>
Carte grise (92) : 195 &euro;</li><li>
Loi de roulage : 60 mois/50 000 km</li><li>
Loyer financier : 438,86 &euro;</li><li>
Loyer global mensuel : 512,29&nbsp;&euro;</li><li>
PKR.E :&nbsp;0,56 &euro;</li><li>
TCO apr&egrave;s IS : 464,86 &euro;</li></ul><p>
<strong>Volkswagen ID.3 Pure Performance&nbsp;&nbsp;</strong></p><ul><li>
Prix TTC : 34 750 &euro;</li><li>
Moteur : &nbsp;&eacute;lectrique synchrone</li><li>
Puissance maxi : 110 kW (150 ch)</li><li>
Couple maxi : 310 Nm</li><li>
Batterie : lithium-ion 45 kWh *</li><li>
Autonomie &eacute;lec. (mixte) : 350 km</li><li>
Consommation : 14,9 &agrave; 16 kWh/100 km</li><li>
&Eacute;missions de CO2 (WLTP) : 0 g/km</li><li>
Classe A, couleur : vert fonc&eacute;</li><li>
Poids : 1 706 kg</li><li>
Bonus : 4 000 &euro;</li></ul><p>
* Capacit&eacute; nette (Brute : 48 kWh)</p><ul><li>
TVS : 0 &euro;</li><li>
Carte grise (92) : 241 &euro;</li><li>
Loi de roulage : 60 mois/50 000 km</li><li>
Loyer financier : 412,55 &euro;</li><li>
Loyer global mensuel : 480,98 &euro;</li><li>
PKR.E :&nbsp; 0,52 &euro;</li><li>
TCO apr&egrave;s IS : 433,55 &euro;</li></ul></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/essai-les-matchs-de-la-redaction-citroen-e-c4-volkswagen-id-3-compactes-branchees.254317" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/5/000251592_600x400_c.jpeg"
width="600" height="400"
alt="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><figcaption
class="infosImg clearFix"><p
class="legende">Aux côtés de la vieillissante Nissan Leaf, l'offre de compactes électriques est assurée par la Volkswagen ID.3 et la Citroën ë-C4 qui était la seule proposition française avant l'arrivée de la Renault Mégane E-Tech Electric.</p><meta
itemprop="caption" content="Aux côtés de la vieillissante Nissan Leaf, l'offre de compactes électriques est assurée par la Volkswagen ID.3 et la Citroën ë-C4 qui était la seule proposition française avant l'arrivée de la Renault Mégane E-Tech Electric." /><p
class="creditImg">© Montage A&E</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/2/9/5/000251592_600x400_c.jpeg" /></figcaption></figure><div
class="chapo"><p>
<span
font-size:="" new="" style="color: rgb(0, 0, 0); font-family: " times="">Bien avant l&rsquo;arriv&eacute;e de la Renault M&eacute;gane E-Tech Electrique, et en attendant les futures Peugeot e-308 et DS 4 E-Tense, la seule compacte fran&ccedil;aise &agrave; s&rsquo;opposer &agrave; la Volkswagen ID.3, nouvelle r&eacute;f&eacute;rence du march&eacute; apr&egrave;s avoir d&eacute;tr&ocirc;n&eacute;e la Nissan Leaf, &eacute;tait la Citro&euml;n &euml;-C4.&nbsp;</span></p></div><div
class="textArt"><h2>
Design</h2><p>
Le style des deux véhicules sélectionnés pour ce match se démarque clairement dans le segment des compactes. Pour <strong>sa nouvelle gamme 100 % électrique baptisée ID.</strong>, <a
href="https://www.auto-infos.fr/volkswagen/"><strong>Volkswagen</strong></a><b> </b>a fait le pari d’un design adouci, privilégiant les rondeurs, tout en conférant à ses modèles une vraie personnalité grâce aux phares en amande et au large sourire accueillant les conducteurs.</p><p>
Présentée en 2019 à Francfort, <a
href="https://www.auto-infos.fr/article/crise-semi-conducteurs-volkswagen-reduit-sa-gamme-id-3-electrique-a-un-seul-modele.244182"><strong>la Volkswagen ID.3</strong></a>, avec ses faux airs de monospace (fin montants de pare-brise, larges surfaces vitrées, pavillon haut, …) est le premier modèle du Groupe Volkswagen à avoir été construit sur <strong>la plateforme MEB</strong> dédiée aux véhicules zéro émission. Du côté des Chevrons, le manifeste stylistique est radicalement différent. <a
href="https://www.auto-infos.fr/article/c4-et-e-c4-citroen-revient-en-force-sur-le-segment-des-berlines-compactes.88419"><strong>Cette</strong> <strong>troisième génération de Citroën C4</strong></a> se donne des airs de crossover avec une garde au sol légèrement relevée et des éléments de design travaillés dans cet esprit comme les bas de caisse ou les larges passages de roues marqués et habillés de plastique.</p><p>
Hommage <strong>au duo GS/GSA </strong>des années 1970 et étroitement <a
href="https://www.auto-infos.fr/article/citroen-reinvente-la-berline-avec-19-19-concept.217974"><strong>dérivée du concept Citroën 19_19</strong></a>, présenté à l’occasion du centenaire du constructeur, elle hérite d’une ligne façon coupé, caractérisée par un pavillon arrière abaissé et une étonnante lunette arrière séparée en deux parties par un becquet. À noter que <strong>l’ë-C4 est développée sur la plateforme CMP</strong> de l’ex-Groupe PSA dédiée… aux véhicules citadins (Peugeot 208 et 2008, Opel Corsa et Mokka, DS 3). <strong>Match nul donc côté style</strong>. Dans les deux cas, on aime… ou on déteste.</p><h2>
Habitabilité et confort</h2><p>
Les prestations intérieures des deux berlines dépendent ici de leur style extérieur. Avec son architecture typée monospace, l’absence de tunnel de transmission permis par sa plateforme spécifique, <strong>il est plus aisé de voyager dans la Volkswagen ID.3 que dans la Citroën ë-C4.</strong></p><p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.auto-infos.fr/mediatheque/7/9/5/000251597_illustration_large.jpg" /></p><p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.auto-infos.fr/mediatheque/2/0/6/000251602_illustration_large.jpg" /></p><p>
La position de conduite est également meilleure dans la première que dans la seconde. Le très large pare-brise de l’Allemande et la lunette arrière classique assurent également une meilleure visibilité, là où <strong>la Française offre une mauvaise rétrovision</strong>, conséquence de sa lunette séparée en deux parties par le becquet. Ce qui rend parfois les manœuvres hasardeuses, malgré la présence d’une caméra de recul visant à compenser ce défaut de visibilité.</p><p>
Citroën permet à sa compacte de se rattraper sur le terrain du confort grâce aux <strong>suspensions Advanced Comfort</strong> à butées hydrauliques progressives. Celles-ci filtrent parfaitement les aspérités de la route. <strong>Match nul là encore.</strong></p><h2>
Performances de conduite</h2><p>
Les configurations sont semblables : <strong>une centaine de kilowatts sous le capot</strong>, <strong>des batteries d’une cinquantaine de kilowattheures</strong>. Les principales différences concernent le couple délivré (<strong>260 Nm et 310 Nm</strong>) ou le poids : 1,5 tonnes pour la Française contre 1,7 tonnes pour l’Allemande. Ceci étant dit, <strong>le tempérament de ces deux autos zéro émission est radicalement différent</strong>.</p><p><div
class="horsText"><h3 style="color:red;">
<strong>&gt;&gt;&nbsp;&Agrave; LIRE AUSSI : <a
href="https://www.auto-infos.fr/article/essai-les-matchs-de-la-redaction-hyundai-tucson-phev-vs-volkswagen-tiguan-e-hybrid-une-question-de-priorites.254322">[Essai]&nbsp;Les Matchs de la R&eacute;daction - Hyundai Tucson PHEV / Volkswagen Tiguan e-Hybrid : une question de priorit&eacute;s</a></strong></h3></div></p><p>
Comme indiqué plus haut, <strong>la Citroën privilégie le confort</strong> au dynamisme tandis que la Volkswagen, collée à la route se laisse volontiers taquiner par le conducteur. Livrée avec trois modes de conduite – Éco, Normal et Sport – la Citroën ë-C4 module puissance et couple disponibles pour aider le conducteur à tirer le meilleur parti de son véhicule en fonction des conditions de circulation ou de ses envies. Chez Volkswagen aussi, il est possible de modifier les styles de conduite <em>via </em>l’écran central tactile ou d’enregistrer ses propres préférences. Des réglages plus fins et traduits moins brutalement que ceux proposés par Citroën. <strong>Avantage Volkswagen.</strong></p><h2>
Autonomie et efficience</h2><p>
Homologuées toutes les deux avec <strong>350 kilomètres d’autonomie</strong>, ces autos n’emmèneront toutefois pas le conducteur à la même destination. Conçue comme un véhicule « multi-énergie » et non comme un vrai véhicule 100 % électrique, <strong>la Citroën ë-C4 voit son autonomie fondre comme neige au soleil.</strong> Les arrêts aux bornes de recharge seront fréquents et les temps d’immobilisation forcément plus longs. Pour limiter la casse, il faut user du mode Éco qui bride alors radicalement les performances (82 ch disponibles) et prive les occupants de tout confort thermique (chauffage extrêmement limité). Chez Volkswagen, la gestion électrique semble mieux gérée tandis que la consommation est limitée. La récupération d’énergie au freinage est également plus aisée grâce au mode brake présent naturellement derrière le volant, sur le sélecteur de vitesse alors qu’il faut viser la minuscule touche « B » présente en bas de console centrale sur la Citroën. <strong>Avantage VW.</strong></p><h2>
Fiscalité et TCO</h2><p>
Globalement, <strong>les tarifs de la Citroën ë-C4 sont compétitifs</strong>. Avec un unique couple motorisation/batterie et quatre niveaux de finition (Feel, Feel Pack, Shine et Shine Pack) présents au catalogue, <strong>la gamme s’étend de 35 800 à 39 200 euros</strong>. Soit un surcoût de 6 500 euros par rapport aux versions diesel HDi 130 ch, en partie gommé par le bonus écologique.</p><p>
Chez Volkswage, <strong>l’ID.3 Pure Performance fait office d’entrée de gamme</strong> dans un catalogue composée de trois capacités de batterie (45, 58, 77 kWh), trois puissances (145, 150 et 204 ch) pour <strong>des tarifs allant de 34 750 à 43 710 euros</strong> (hors bonus).  <br
/></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="[Essai] Les Matchs de la Rédaction - Citroën ë-C4 / Volkswagen ID.3 : compactes branchées" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-08-10T09:30" /><meta
itemprop="dateModified" content="2022-08-11 01:30:05" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Fleet & Mobility Managers Club : Nouvelles habitudes de travail et de mobilités : le bon moment pour tailler dans votre parc ?</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Paris - Pavillon Presbourg</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">22/09/2022</span>
<span
class="listItem__data withIcon is-timer">19h</span></li></ul><a
href="https://www.fleetmobilityclub.com/evenements-a-venir" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Fleet &amp; Mobility Managers Club : Nouvelles habitudes de travail et de mobilités : le bon moment pour tailler dans votre parc ?"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/renault-austral-inaugure-la-troisieme-generation-du-4control.253967" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/000250952_251x167_c.jpg"
alt="Renault Austral inaugure la troisième génération du 4Control"
width="251" height="167"
/></div><p
class="cardVideo__title">Renault Austral inaugure la troisième génération du 4Control</p><p
class="cardVideo__date">25/07/2022</p>
</a>
<a
href="/article/video-essai-renault-master-e-tech-gros-volume-petits-bras.253917" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/8/000250857_251x167_c.jpg"
alt="(Vidéo) Essai - Renault Master E-Tech : gros volume, petits bras"
width="251" height="167"
/></div><p
class="cardVideo__title">(Vidéo) Essai - Renault Master E-Tech : gros volume, petits bras</p><p
class="cardVideo__date">22/07/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/bugatti-lance-sa-premiere-trottinette-electrique.244007">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Bugatti lance sa première trottinette électrique</p>
</a></li><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/le-carrossier-italien-caselani-ressuscite-les-citroen-2-cv-fourgonnette-et-acadiane.254342">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">Le carrossier italien Caselani ressuscite les Citroën 2 CV Fourgonnette et Acadiane</p>
</a></li><li>
<a
href="/article/renault-austral-inaugure-la-troisieme-generation-du-4control.253967">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Renault Austral inaugure la troisième génération du 4Control</p>
</a></li><li>
<a
href="/article/vehicules-d-occasion-heycar-donne-le-coup-d-envoi-de-sa-campagne-de-communication-en-france.252587">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Véhicules d'occasion : Heycar donne le coup d'envoi de sa campagne de communication en France</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/le-mercedes-benz-eqs-debarque-en-concessions.254507" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/6/000251607_600x400_c.jpg"
alt="Le Mercedes-Benz EQS SUV débarque en concessions"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Le Mercedes-Benz EQS SUV débarque en concessions</h2><p
class="chapoArt">Le grand SUV 100 % électrique du constructeur premium allemand est désormais disponible à la commande. Ses premières livraisons sont annoncées pour le mois de décembre.La gamme électrifiée EQ de Mercedes-Benz s’agrandit encore. Un...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">10/08/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/tarifs/" class="tagArt">Tarifs</a>,&nbsp;                                        <a
href="/mercedes-benz/" class="tagArt">Mercedes-Benz</a>,&nbsp;                                        <a
href="/vehicule-electrique/" class="tagArt">Véhicule électrique</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/cupra-elargit-la-gamme-de-motorisations-de-la-leon.254492" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/5/000251567_210x140_c.png"
alt="Cupra élargit la gamme de motorisations de la Leon"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Cupra élargit la gamme de motorisations de la Leon</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/essai-les-matchs-de-la-redaction-hyundai-tucson-phev-vs-volkswagen-tiguan-e-hybrid-une-question-de-priorites.254322" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/7/4/000251477_210x140_c.jpg"
alt="[Essai] Les Matchs de la Rédaction - Hyundai Tucson PHEV / Volkswagen Tiguan e-Hybrid : une question de priorités"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >[Essai] Les Matchs de la Rédaction - Hyundai Tucson PHEV / Volkswagen Tiguan e-Hybrid : une question de priorités</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/le-carrossier-italien-caselani-ressuscite-les-citroen-2-cv-fourgonnette-et-acadiane.254342" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/2/4/000251422_210x140_c.jpg"
alt="Le carrossier italien Caselani ressuscite les Citroën 2 CV Fourgonnette et Acadiane "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Vu sur les réseaux sociaux</p><h2 class="titreArt" >Le carrossier italien Caselani ressuscite les Citroën 2 CV Fourgonnette et Acadiane</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/vehicules/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/fleet/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["essai","compacte","vehicule-electrique","citroen","nouveautes","volkswagen","vehicules","constructeurs","fleet","distribution"],"tag_status":"standard","tag_type":"1","id_document":"254317","document_path":"article\/essai-les-matchs-de-la-redaction-citroen-e-c4-volkswagen-id-3-compactes-branchees.254317","document_parution":"4","document_type":"1","document_closed":false,"document_access":"3","document_source":"2"},"smartParams":{"siteId":488565,"pageId":1024162,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos\/fleet","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"magazine-article-essai-les-matchs-de-la-redaction-citroen-e-c4-volkswagen-id-3-compactes-branchees.254317","chapter1":"article","level2":2,"chapter2":"V\u00e9hicules"},"customVars":{"site":{"1":"Antonin Moriscot","2":"20220810","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Essai","Compacte","V\u00e9hicule \u00e9lectrique","Citroen","Nouveaut\u00e9s","Volkswagen","V\u00e9hicules","Constructeurs"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1646833727TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":51,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>