<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Jacob Abbou n’est plus</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Fondateur du Journal de l&amp;rsquo;Automobile en 1979 dont il &amp;eacute;tait toujours pr&amp;eacute;sident d&amp;rsquo;honneur, Jacob Abbou s&amp;rsquo;est &amp;eacu... - Distribution" /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.auto-infos.fr/article/jacob-abbou-n-est-plus.255712" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Jacob Abbou n’est plus" /><meta
property="og:description" content="
Fondateur du Journal de l&amp;rsquo;Automobile en 1979 dont il &amp;eacute;tait toujours pr&amp;eacute;sident d&amp;rsquo;honneur, Jacob Abbou s&amp;rsquo;est &amp;eacu... - Distribution" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/7/7/1/000253177_600x400_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Jacob Abbou n’est plus"  /><meta
name="DC.Subject" lang="fr" content="Distribution"  /><meta
name="DC.Description" lang="fr" content="
Fondateur du Journal de l&amp;rsquo;Automobile en 1979 dont il &amp;eacute;tait toujours pr&amp;eacute;sident d&amp;rsquo;honneur, Jacob Abbou s&amp;rsquo;est &amp;eacu... - Distribution"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-09-07 18:19:00" /><meta
name="date.modified" content="2022-09-07 18:29:15" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-jacob-abbou-n-est-plus.255712" /><meta
name="ipd:xttags" content="Distribution" /><meta
name="ipd:udid" content="hc50docy:255712:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/jacob-abbou-n-est-plus.255712" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1646833727TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/distribution/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/1/0/000000017.svg" width="210" height="140" alt="Distribution" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/autoinfos/#xtor=CS5-209-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/autoinfos/#xtor=CS5-209-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/distribution/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/distribution/"><span
itemprop="name">Distribution</span></a></li></ul><h1 class="titreType7">Jacob Abbou n’est plus</h1><meta
itemprop="headline" content="Jacob Abbou n’est plus" /><meta
itemprop="name" content="Jacob Abbou n’est plus" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Alexandre Guillet</span><meta
itemprop="author" content="Alexandre Guillet" /><div
class="datesArt">
<time
datetime="2022-09-07T18:19" class="publiTime">
Publié le <span>07/09/2022</span><span
class="is-noMobile"> à 18h19</span>
</time><p
class="modifTime is-noMobile">
Mis à jour le
<span></span>
<span> à </span></p></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/distribution/" class="tagArt2" rel="tag">Distribution</a><meta
itemprop="keywords" content="Distribution" /><meta
itemprop="about" content="Distribution" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Jacob Abbou n’est plus"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Jacob Abbou n’est plus"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Jacob Abbou n’est plus"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Jacob Abbou n’est plus" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><section
class="commArt" id="sectionComm"><span
class="titreType5" id="titreSectionComm">Soyez le premier à réagir</span>
<i
class="icon-pointebulle"></i><div
class="blocComments" id="blocOuvertComm"><p
class="titreType9">
Soyez le premier à réagir            <i
class="icon-croix" id="fermetureComm"></i></p><p
id="jqMessageResponse"></p><form
id="formCommentaires" name="formCommentaires" method="post" itemprop="comment" itemscope="" itemtype="https://schema.org/Comment" class="formComments"><input
type="hidden" id="isAbus" name="isAbus" value="false" /><input
type="hidden" id="doc_id" name="doc_id" value="255712" /><input
type="hidden" id="parent_id" name="parent_id" value="" />
<input
type="text" id="pseudo" name="pseudo" value="" placeholder="Nom*" /><p
id="errorMessage_pseudo"></p><input
type="text" id="email" name="email" value="" placeholder="monemail@domain*" /><p
id="errorMessage_email"></p><textarea id="commentaire" name="commentaire" placeholder="Commentaire"></textarea><p
id="errorMessage_commentaire"></p><input
class="boutonType1" type="button" value="Envoyer" name="postCommentButton" id="postCommentButton" /></form></div></section></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/jacob-abbou-n-est-plus.255712" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/7/1/000253177_600x400_c.jpg"
width="600" height="400"
alt="Jacob Abbou n’est plus"><figcaption
class="infosImg clearFix"><p
class="legende">Jacob Abbou, lors d'une cérémonie de remise du Prix de l'Homme de l'Année du Journal de l'automobile.</p><meta
itemprop="caption" content="Jacob Abbou, lors d'une cérémonie de remise du Prix de l'Homme de l'Année du Journal de l'automobile." /><p
class="creditImg">© automedienportal.net/westermann</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/7/7/1/000253177_600x400_c.jpg" /></figcaption></figure><div
class="chapo"><p>
Fondateur du Journal de l&rsquo;Automobile en 1979 dont il &eacute;tait toujours pr&eacute;sident d&rsquo;honneur, Jacob Abbou s&rsquo;est &eacute;teint le 6 septembre 2022. Au-del&agrave; de l&rsquo;homme d&rsquo;affaires et du passionn&eacute; d&rsquo;automobiles, volontiers collectionneur &agrave; ses heures, c&rsquo;est sa personnalit&eacute; forte et flamboyante qui reste dans les m&eacute;moires.</p></div><div
class="textArt"><p>
Auto Infos apprend avec douleur que <strong>Jacob Abbou</strong> est décédé à l’âge de 79 ans. Il avait créé le <em>Journal de l’Automobile</em> en 1979, en s’inspirant du succès d’Automotive News, du groupe Crain, aux Etats-Unis. Pour l’anecdote, dont il était friand, le nom « Le Journal de l’Automobile » était déposé, mais suite à un échange de courriers, un certain Sergio Pininfarina accepta de le lui céder. Au fil des années, il lancera de nouveaux journaux qui accueilleront la plume de nombreux journalistes automobiles.</p><p>
Serial entrepreneur (affichage, contrôle technique, lavage, déménagements, etc.), professeur à HEC-Entrepreneurs où il accompagnera les débuts de nombreux jeunes chefs d’entreprise, Jacob Abbou dormait peu et rythmait ses journées d’un fourmillement d’idées, de multiples rencontres et échanges téléphoniques, et de prises d’initiatives en cascade. Toujours le verbe haut et le sens de la formule acéré.</p><p>
Sa passion pour l’automobile est toujours demeurée intacte et il collectionnait volontiers les belles voitures, le plus souvent sportives, et les objets de sports mécaniques. L’homme de foi, très précis sur les textes et les exégèses, se voulait discret, mais n’en restait pas moins érudit.</p><p>
Les équipes d’Auto Infos présentent leurs plus sincères condoléances à son épouse, Martine Abbou, ses trois filles, Karine, Caroline et Estelle, et à l’ensemble de la famille.</p><p></p></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Jacob Abbou n’est plus"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Jacob Abbou n’est plus"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Jacob Abbou n’est plus"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Jacob Abbou n’est plus" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-09-07T18:19" /><meta
itemprop="dateModified" content="2022-09-07 18:29:15" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">#CONNECT distribution</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">La Baule</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">8-9 novembre 2022</span>
<span
class="listItem__data withIcon is-timer">10h30</span></li></ul><a
href="https://www.connectdistribution-auto-infos.com/" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="#CONNECT distribution"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/mathieu-caudal-unu-notre-scooter-electrique-a-du-sens-dans-un-environnement-btob.255482" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/8/000252852_251x167_c.JPG"
alt="Mathieu Caudal (Unu) : « Notre scooter électrique a du sens dans un environnement BtoB »"
width="251" height="167"
/></div><p
class="cardVideo__title">Mathieu Caudal (Unu) : « Notre scooter électrique a du sens dans un environnement BtoB »</p><p
class="cardVideo__date">06/09/2022</p>
</a>
<a
href="/article/video-l-essentiel-des-actualites-de-la-semaine-du-29-aout-au-2-septembre-2022.255492" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/8/000252867_251x167_c.jpg"
alt="(Vidéo) L&#039;essentiel des actualités de la semaine du 29 août au 2 septembre 2022"
width="251" height="167"
/></div><p
class="cardVideo__title">(Vidéo) L'essentiel des actualités de la semaine du 29 août au 2 septembre 2022</p><p
class="cardVideo__date">05/09/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/le-carrossier-italien-caselani-ressuscite-les-citroen-2-cv-fourgonnette-et-acadiane.254342">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Le carrossier italien Caselani ressuscite les Citroën 2 CV Fourgonnette et Acadiane</p>
</a></li><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/renault-austral-inaugure-la-troisieme-generation-du-4control.253967">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">Renault Austral inaugure la troisième génération du 4Control</p>
</a></li><li>
<a
href="/article/bugatti-lance-sa-premiere-trottinette-electrique.244007">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Bugatti lance sa première trottinette électrique</p>
</a></li><li>
<a
href="/article/renault-group-a-quitte-son-siege-de-boulogne-billancourt.254382">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Renault Group a quitté son siège de Boulogne-Billancourt</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/financement-automobile-des-resultats-contrastes-en-juin-2022.255647" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/6/000231642_600x400_c.jpg"
alt="Financement automobile : des résultats contrastés en juin 2022"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Financement automobile : des résultats contrastés en juin 2022</h2><p
class="chapoArt">Sous l'effet de la crise des semi-conducteurs et des difficultés d'approvisionnement, l'évolution du financement automobile est plutôt contrastée en juin 2022. Si le financement des véhicules neufs est stable et en fort recul pour les...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">07/09/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/financement/" class="tagArt">Financement</a>,&nbsp;                                        <a
href="/vehicule-d-occasion-vo/" class="tagArt">Véhicule d'occasion VO</a>,&nbsp;                                        <a
href="/vehicule-neuf-vn/" class="tagArt">Véhicule neuf VN</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/stellantis-assure-l-avenir-de-son-usine-de-sochaux.255552" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/1/0/000253017_210x140_c.jpg"
alt="Comment Stellantis assure l&#039;avenir de son usine de Sochaux"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Comment Stellantis assure l'avenir de son usine de Sochaux</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/kibitoh-est-le-service-en-ligne-le-plus-utilise-pointe-peter-canisius-ford-motorcraft.255422" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/7/000252767_210x140_c.jpg"
alt="« Motorcraft aura un nouveau site internet avant la fin de 2022 », pointe Peter Canisius (Ford)"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >« Motorcraft aura un nouveau site internet avant la fin de 2022 », pointe Peter Canisius (Ford)</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/inflation-des-prix-de-l-energie-allons-nous-devoir-supporter-un-confinement-energetique-s-interroge-xavier-horent-mobilians-ex-cnpa.255427" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/7/7/000252777_210x140_c.png"
alt="Inflation des prix de l&#039;énergie : grande inquiétude au sein des services automobiles "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Inflation des prix de l'énergie : grande inquiétude au sein des services automobiles</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/distribution/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/distribution/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["distribution"],"tag_status":"marque","tag_type":"1","id_document":"255712","document_path":"article\/jacob-abbou-n-est-plus.255712","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"smartParams":{"siteId":488565,"pageId":1530328,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos\/distribution","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-jacob-abbou-n-est-plus.255712","chapter1":"article","level2":2,"chapter2":"Distribution"},"customVars":{"site":{"1":"Alexandre Guillet","2":"20220907","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Distribution"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1646833727TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":63,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>