<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Le nouveau moteur électrique de Stellantis monte en cadence à Trémery</title><meta
name="robots" content="index,follow,noarchive" /><meta
name="description" content="
L&amp;rsquo;usine de Tr&amp;eacute;mery acc&amp;eacute;l&amp;egrave;re dans la production du nouveau moteur &amp;eacute;lectrique con&amp;ccedil;u par Stellantis et Nidec Leroy-Somer. La coentreprise baptis&amp;eacute;e...-constructeurs" /><meta
property="og:url" content="https://www.auto-infos.fr/article/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291" /><meta
property="og:title" content="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery" /><meta
property="og:description" content="
L&amp;rsquo;usine de Tr&amp;eacute;mery acc&amp;eacute;l&amp;egrave;re dans la production du nouveau moteur &amp;eacute;lectrique con&amp;ccedil;u par Stellantis et Nidec Leroy-Somer. La coentreprise baptis&amp;eacute;e...-constructeurs" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:type" content="article" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/6/5/1/000261156_600x400_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@" /><meta
name="twitter:title" content="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery - Auto Infos" /><meta
name="twitter:description" content="
L’usine de Trémery accélère dans la production du nouveau moteur électrique conçu par Stellantis et Nidec Leroy-Somer. La coentreprise...-Constructeurs" /><meta
name="twitter:image" content="https://www.auto-infos.fr/mediatheque/6/5/1/000261156_896x598_c.jpg" /><meta
name="DC.title" lang="fr" content="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery" /><meta
name="DC.Subject" lang="fr" content="stellantis, electrique, vehicule-electrique, usine, vehicule-neuf-vn, motorisation, industrie-automobile, constructeurs" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Date" content="2022-12-20 16:41:00" /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr" /><meta
name="DC.Creator" lang="fr" content="Auto Infos" /><meta
name="date.modified" content="2022-12-20 23:00:06" /><meta
name="DC.Language" scheme="RFC3066" content="fr" /><meta
name="DC.Description" lang="fr" content="
L&amp;rsquo;usine de Tr&amp;eacute;mery acc&amp;eacute;l&amp;egrave;re dans la production du nouveau moteur &amp;eacute;lectrique con&amp;ccedil;u par Stellantis et Nidec Leroy-Somer. La coentreprise baptis&amp;eacute;e...-constructeurs" /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291" /><meta
name="ipd:xttags" content="stellantis|electrique|vehicule-electrique|usine|vehicule-neuf-vn|motorisation|industrie-automobile|constructeurs" /><meta
name="ipd:udid" content="hc50docy:262291:article" /><link
rel="canonical" href="https://www.auto-infos.fr/article/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291"/><link
rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1669369948TIGIDPI.css"><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1668588482TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/footer-min.IPDIGIT1671010481TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1670854831TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1671442451TIGIDPI.css"><style>.is-displayNone { display: none!important;}</style><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png"><link
rel="manifest" href="/manifest.json"><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#333"><link
rel="shortcut icon" href="/images/favicon/favicon.ico"><meta
name="msapplication-TileColor" content="#333"><meta
name="msapplication-config" content="/images/favicon/browserconfig.xml"><meta
name="theme-color" content="#333"> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.auto-infos.fr\/article\/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291","name":"Le nouveau moteur \u00e9lectrique de Stellantis monte en cadence \u00e0 Tr\u00e9mery","url":"https:\/\/www.auto-infos.fr\/article\/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291"},"headline":"Le nouveau moteur \u00e9lectrique de Stellantis monte en cadence \u00e0 Tr\u00e9mery","datePublished":"2022-12-20 16:41:00","dateModified":"2022-12-20 23:00:06","publisher":{"@type":"Organization","name":"Auto Infos","logo":{"@type":"ImageObject","url":"https:\/\/www.auto-infos.fr\/images\/logo_AutoInfos.svg"}},"image":["https:\/\/www.auto-infos.fr\/mediatheque\/6\/5\/1\/000261156_896x598_c.jpg"],"isAccessibleForFree":"true","articleSection":["Stellantis","Electrique","V\u00e9hicule \u00e9lectrique","Usine","V\u00e9hicule neuf VN","Motorisation","Industrie automobile","Constructeurs"],"author":{"@type":"Person","name":"Fr\u00e9d\u00e9ric MARTY"},"articleBody":"Le site industriel de Tr\u00e9mery, implant\u00e9 en Lorraine, acc\u00e9l\u00e8re dans la production du nouveau moteur \u00e9lectrique M3 destin\u00e9 aux v\u00e9hicules du groupe Stellantis. Con\u00e7u par le constructeur et par Nidec Leroy-Somer, ce propulseur \u00e9lectrique devrait \u00e9quiper d\u00e8s le d\u00e9but d\u2019ann\u00e9e prochaine la DS 3 E-Tense, avant d\u2019arriver sur les Peugeot e-208, Jeep Avenger et Opel Mokka Electric. Ce moteur \u00e9lectrique est produit sous la banni\u00e8re d\u2019Emotors, coentreprise form\u00e9e par Stellantis et Nidec Leroy-Somer. Il d\u00e9veloppe une puissance de 115 kW (156 chevaux), pour un couple de 260 Nm. Le groupe annonce une autonomie moyenne sup\u00e9rieure \u00e0 400 km pour les futurs mod\u00e8les dot\u00e9s de ce propulseur et d\u2019une nouvelle batterie. Ce moteur \u00e9lectrique succ\u00e8de ainsi \u00e0 une production de moteurs diesel sur le site de Tr\u00e9mery. Un virage industriel soutenu localement par les pouvoirs publics et les partenaires sociaux.\u00a0Un million de moteurs en 2024La production sur le site de Tr\u00e9mery devrait atteindre 1 million de moteurs \u00e9lectriques par an \u00e0 partir de 2024. Une \u00e9tape incontournable pour atteindre l\u2019objectif de 100 % de v\u00e9hicules \u00e9lectriques commercialis\u00e9s en Europe d\u00e8s 2030. \u00ab Ma\u00eetriser notre cha\u00eene de valeur \u00e9lectrique assurera notre ind\u00e9pendance technologique dans ce contexte de crises \u00e9conomique et g\u00e9opolitique tout en att\u00e9nuant l&#39;impact de ce changement sans pr\u00e9c\u00e9dent pour nos sites et nos salari\u00e9s\u00a0\u00bb souligne Carlos Tavares, CEO de Stellantis. Le constructeur ne manque pas de souligner au passage son implication dans le tissu industriel national. Ainsi, ce dernier rappelle l\u2019assemblage programm\u00e9 de 12 mod\u00e8les \u00e9lectriques dans cinq usines fran\u00e7aises, avec le soutien de huit sites consacr\u00e9s \u00e0 des \u00e9l\u00e9ments divers, dont les batteries de la future Gigafactory de Billy-Berclau\/Douvrin."},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.auto-infos.fr\/"},{"@type":"ListItem","position":1,"name":"Constructeurs","item":"https:\/\/www.auto-infos.fr\/constructeurs\/"},{"@type":"ListItem","position":2,"name":"Le nouveau moteur \u00e9lectrique de Stellantis monte en cadence \u00e0 Tr\u00e9mery","item":"https:\/\/www.auto-infos.fr\/article\/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291"}]}]</script> <link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/base-module/header-min.IPDIGIT1669369948TIGIDPI.css" as="style"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1668588482TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/footer-min.IPDIGIT1671010481TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1670854831TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1671442451TIGIDPI.css" as="style"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1671442451TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1671442451TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/header-min.IPDIGIT1668588489TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1668588489TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1668588489TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1668588489TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1668588489TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1669369948TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/trackings-min.IPDIGIT1669369948TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1671442370TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1671442451TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1668588485TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1668588485TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1668588490TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls headerFull"
data-xiti-chapter2="menu-header"><div
class="headerContainer headerFull theme__lme"
id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="menuIcon jqBtnMenu"
data-xiti-level2="70"
data-xiti-name="menu-burger"
>
<span
class="menuIcon__bar"></span>
<span
class="menuIcon__bar"></span>
<span
class="menuIcon__bar"></span></div><div
class="header__logo">
<a
href="/distribution/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/1/0/000000017.svg" width="210" height="140" alt="Distribution" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/autoinfos/#xtor=CS5-209-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/autoinfos/#xtor=CS5-209-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Pass</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="iheadermedia-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="iheadermedia-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="iheadermedia-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__link is-padding"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__link is-padding"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__link is-padding"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__link is-padding"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__link is-padding"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__link is-padding"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#"
id="jqBtnSearch"
class="btnTools btnTools--search"
data-xiti-name="recherche">
<i
class="iheadermedia-search"></i>
<span>Recherche</span>
</a>
<a
href="/inscription-newsletter"
class="btnTools btnTools--news"
data-xiti-name="newsletter">
<i
class="iheadermedia-newsletter"></i>
<span>Newsletters</span>
</a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
class="headerTop__link"
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Événements Distribution"
>
Événements Distribution
</a>
<a
class="headerTop__link"
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Événements Fleet"
>
Événements Fleet
</a>
<a
class="headerTop__link"
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Événements Aftermarket"
>
Événements Aftermarket
</a>
<a
class="headerTop__link"
href="/nos-webinars/"
target="_blank"
rel=" noopener"                       data-xiti-level2="70"
data-xiti-name="WEBINARS"
>
WEBINARS
</a>
<a
class="headerTop__link"
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="TOUTE LA FRANCHISE"
>
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__infoUser"><div
class="infoUser__text">Bienvenue</div><div
class="infoUser__name" data-user-is-connected="true"
data-user-label-connected=""></div></div><div
class="menuUser__linksMo">
<a
class="linksUser"
href="/mon-profil"
data-xiti-level2="70"
data-xiti-name="Mes informations"
>
<span>
Mes informations
</span>
</a>
<a
class="linksUser"
href="/mes-newsletters"
data-xiti-level2="70"
data-xiti-name="Mes newsletters"
>
<span>
Mes newsletters
</span>
</a>
<a
class="linksUser"
href="/mes-avantages"
data-xiti-level2="70"
data-xiti-name="Mes avantages"
>
<span>
Mes avantages
</span>
</a></div><a
class="linksUser menuUser__help"
href="/contact"
data-xiti-level2="70"
data-xiti-name="Besoin d'aide ?"
>
<span><i
class="iheadermedia-help"></i> Besoin d'aide ?</span>
</a><a
class="menuUser__btn"
href="/user/logout"
data-xiti-level2="70"
data-xiti-name="Déconnexion"
>
<i
class="iheadermedia-signout"></i> Déconnexion
</a></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche"
class="jqGoogleAdServe "
></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/constructeurs/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/constructeurs/"><span
itemprop="name">Constructeurs</span></a></li></ul><h1 class="titreType7">Le nouveau moteur électrique de Stellantis monte en cadence à Trémery</h1><meta
itemprop="headline" content="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery" /><meta
itemprop="name" content="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Frédéric MARTY</span><meta
itemprop="author" content="Frédéric MARTY" /><div
class="datesArt">
<time
datetime="2022-12-20T16:41" class="publiTime">
Publié le <span>20/12/2022</span><span
class="is-noMobile"> à 16h41</span>
</time></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/stellantis/" class="tagArt2" rel="tag">Stellantis</a>,<meta
itemprop="keywords" content="Stellantis" /><meta
itemprop="about" content="Stellantis" />
<a
href="/electrique/" class="tagArt2" rel="tag">Electrique</a>,<meta
itemprop="keywords" content="Electrique" /><meta
itemprop="about" content="Electrique" />
<a
href="/vehicule-electrique/" class="tagArt2" rel="tag">Véhicule électrique</a><meta
itemprop="keywords" content="Véhicule électrique" /><meta
itemprop="about" content="Véhicule électrique" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><aside
class="sommaireDossier"><h2 id="sommaireMobile" class="titreType5">
Sur le même sujet
<i
class="icon-chevron"></i></h2><ul><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/psa-tremery-en-route-vers-les-120-000-moteurs-electriques.83819">PSA Trémery en route vers les 120 000 moteurs électriques</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/stellantis-donne-plus-de-peps-a-la-citadine-electrique-peugeot-e-208.257002">Stellantis donne plus de peps à la citadine électrique Peugeot e-208</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/video-essai-ds-3-crossback-e-tense-100-magique.220534">[Vidéo] Essai - DS 3 Crossback e-Tense : 100 % magique</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/mondial-de-l-automobile-le-suv-electrique-jeep-avenger-future-vedette-du-stand-stellantis.255782">Mondial de l'Automobile : le SUV électrique Jeep Avenger, future vedette du stand Stellantis </a></li></ul></aside></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/5/1/000261156_600x400_c.jpg"
width="600" height="400"
alt="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><figcaption
class="infosImg clearFix"><p
class="legende">Carlos Tavares, CEO de Stellantis, sur le site Emotors de Trémery.</p><meta
itemprop="caption" content="Carlos Tavares, CEO de Stellantis, sur le site Emotors de Trémery." /><p
class="creditImg">© CAROLINE LEQUEUX</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/6/5/1/000261156_600x400_c.jpg" /></figcaption></figure><div
class="chapo"><p>
L&rsquo;usine de Tr&eacute;mery acc&eacute;l&egrave;re dans la production du nouveau moteur &eacute;lectrique con&ccedil;u par Stellantis et Nidec Leroy-Somer. La coentreprise baptis&eacute;e Emotors devrait produire plus de 1 million de moteurs en France &agrave; partir de 2024.</p></div><div
class="textArt"><p>
Le site industriel de <strong>Trémery</strong>, implanté en <strong>Lorraine</strong>, accélère dans la production du nouveau <strong>moteur électrique M3</strong> destiné aux véhicules du groupe <strong>Stellantis</strong>. Conçu par le constructeur et par <strong>Nidec Leroy-Somer</strong>, ce propulseur électrique devrait équiper dès le début d’année prochaine la <strong>DS 3 E-Tense</strong>, avant d’arriver sur les <strong>Peugeot e-208</strong>, <strong>Jeep Avenger</strong> et <strong>Opel Mokka Electric</strong>. Ce moteur électrique est produit sous la bannière d’<strong>Emotors</strong>, coentreprise formée par Stellantis et Nidec Leroy-Somer. Il développe une puissance de <strong>115 kW</strong> (156 chevaux), pour un couple de <strong>260 Nm</strong>. Le groupe annonce une autonomie moyenne supérieure à <strong>400 km</strong> pour les futurs modèles dotés de ce propulseur et d’une <strong>nouvelle batterie</strong>. Ce moteur électrique succède ainsi à une production de <strong>moteurs diesel</strong> sur le site de Trémery. Un virage industriel soutenu localement par les pouvoirs publics et les partenaires sociaux.</p><p></p><h2>
Un million de moteurs en 2024</h2><p>
La production sur le site de Trémery devrait atteindre <strong>1 million</strong> de moteurs électriques par an à partir de <strong>2024</strong>. Une étape incontournable pour atteindre l’objectif de 100 % de véhicules électriques commercialisés en Europe dès <strong>2030</strong>. <em>« Maîtriser notre chaîne de valeur électrique assurera notre indépendance technologique dans ce contexte de crises économique et géopolitique tout en atténuant l&#39;impact de ce changement sans précédent pour nos sites et nos salariés »</em> souligne <strong>Carlos Tavares</strong>, CEO de Stellantis. Le constructeur ne manque pas de souligner au passage son <strong>implication</strong> dans le tissu industriel <strong>national</strong>. Ainsi, ce dernier rappelle l’assemblage programmé de <strong>12 modèles électriques</strong> dans <strong>cinq usines françaises</strong>, avec le soutien de <strong>huit sites</strong> consacrés à des <strong>éléments</strong> divers, dont les <strong>batteries</strong> de la future <strong>Gigafactory</strong> de <strong>Billy-Berclau/Douvrin</strong>.</p><div
data-ad-id="inread"
class="jqGoogleAdServe "
></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Le nouveau moteur électrique de Stellantis monte en cadence à Trémery" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-12-20T16:41" /><meta
itemprop="dateModified" content="2022-12-20 23:00:06" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave"
class="jqGoogleAdServe "
></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">#CONNECT distribution</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">La Baule</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">8-9 novembre 2022</span>
<span
class="listItem__data withIcon is-timer">10h30</span></li></ul><a
href="https://www.connectdistribution-auto-infos.com/" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="#CONNECT distribution"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/essai-audi-q8-e-tron-du-neuf-avec-du-vieux.262246" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/0/1/000261106_251x167_c.jpg"
alt="Essai - Audi Q8 e-tron : du neuf avec du vieux"
width="251" height="167"
/></div><p
class="cardVideo__title">Essai - Audi Q8 e-tron : du neuf avec du vieux</p><p
class="cardVideo__date">20/12/2022</p>
</a>
<a
href="/article/video-de-la-semaine-du-12-au-16-decembre-2022.262171" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/3/4/000260436_251x167_c.jpg"
alt="Vidéo de la semaine du 12 au 16 décembre 2022"
width="251" height="167"
/></div><p
class="cardVideo__title">Vidéo de la semaine du 12 au 16 décembre 2022</p><p
class="cardVideo__date">19/12/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave"
class="jqGoogleAdServe "
></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/cote-d-amour-des-constructeurs-le-palmares-de-l-edition-2022.259487">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Cote d'amour des constructeurs : le palmarès de l'édition 2022</p>
</a></li><li>
<a
href="/article/abonnement-automobile-citroen-devient-la-premiere-marque-de-stellantis-a-se-lancer.260682">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">Abonnement automobile : Citroën devient la première marque de Stellantis à se lancer</p>
</a></li><li>
<a
href="/article/sale-temps-pour-les-concessionnaires-jaguar-land-rover.260447">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">Sale temps pour les concessionnaires Jaguar Land Rover</p>
</a></li><li>
<a
href="/article/geely-tisse-sa-toile-au-niveau-mondial.259752">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Geely tisse sa toile au niveau mondial</p>
</a></li><li>
<a
href="/article/tesla-ouvre-son-plus-grand-centre-francais-a-proximite-de-paris.260832">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Tesla ouvre son plus grand centre français à proximité de Paris</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed"
class="jqGoogleAdServe pubX61"
></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/dacia-tutoie-citroen-et-le-podium-du-marche-francais-en-2022.262281" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/3/8/000243832_600x400_c.jpg"
alt="Dacia tutoie Citroën et le podium du marché français en 2022"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Dacia tutoie Citroën et le podium du marché français en 2022</h2><p
class="chapoArt">Contournant un contexte difficile et le ralentissement du marché français des véhicules particuliers neufs (- 9 %), Dacia poursuit sa progression avec des immatriculations à + 3 % sur les onze premiers mois de l’année. Thomas Dubruel,...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">20/12/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/dacia/" class="tagArt">Dacia</a>,&nbsp;                                        <a
href="/groupe-renault/" class="tagArt">groupe Renault</a>,&nbsp;                                        <a
href="/vehicule-electrique/" class="tagArt">Véhicule électrique</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/lynn-calder-prend-la-tete-d-ineos-automotive.262261" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/1/1/000261116_210x140_c.jpeg"
alt="Lynn Calder prend la tête d’Ineos  Automotive "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Nomination</p><h2 class="titreArt" >Lynn Calder prend la tête d’Ineos  Automotive</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/le-salon-automobile-de-bruxelles-fait-le-plein-de-constructeurs.262236" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/1/8/0/000261081_210x140_c.jpeg"
alt="Le salon automobile de Bruxelles fait le plein de constructeurs"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Événement</p><h2 class="titreArt" >Le salon automobile de Bruxelles fait le plein de constructeurs</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/la-voiture-interesse-t-elle-encore-les-constructeurs.262206" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/6/000255692_210x140_c.png"
alt="La voiture intéresse-t-elle encore les constructeurs ?"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >La voiture intéresse-t-elle encore les constructeurs ?</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/constructeurs/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner"
class="jqGoogleAdServe "
></div><div
class="contentSite"><div
class="contenuPrincipal"></div></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/distribution/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" data-no-lazy="true" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var pooolConf = {"debug":false,"id":"","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["stellantis","electrique","vehicule-electrique","usine","vehicule-neuf-vn","motorisation","industrie-automobile","constructeurs","distribution"],"tag_status":"standard","tag_type":"1","id_document":"262291","document_path":"article\/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"adsDisable":false,"adUnitPath":"document","smartParams":{"siteId":488565,"pageId":1530328,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"adsPathSite":"autoinfos\/distribution"};
        

                    var xitiParams = {"page":{"name":"web-article-le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291","chapter1":"article","level2":2,"chapter2":"constructeurs"},"customVars":{"site":{"1":"Fr\u00e9d\u00e9ric MARTY","2":"20221220","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["stellantis","electrique","vehicule-electrique","usine","vehicule-neuf-vn","motorisation","industrie-automobile","constructeurs"]}};
        

                    var dataLayer = dataLayer || [];
            dataLayer.push({
                'kameleoonProduct': {"id":262291,"title":"Le nouveau moteur \u00e9lectrique de Stellantis monte en cadence \u00e0 Tr\u00e9mery","description":"\r\n\tL\u2019usine de Tr\u00e9mery acc\u00e9l\u00e8re dans la production du nouveau moteur \u00e9lectrique con\u00e7u par Stellantis et Nidec Leroy-Somer. La coentreprise baptis\u00e9e Emotors devrait produire plus de 1 million de moteurs en France \u00e0 partir de 2024.\r\n","url":"https:\/\/www.auto-infos.fr\/article\/le-nouveau-moteur-electrique-de-stellantis-monte-en-cadence-a-tremery.262291","protected":false,"image":"https:\/\/www.auto-infos.fr\/mediatheque\/6\/5\/1\/000261156_256x170_c.jpg","parution":"Auto Infos","principal":"Constructeurs","categories":["Stellantis","Electrique","V\u00e9hicule \u00e9lectrique","Usine","V\u00e9hicule neuf VN","Motorisation","Industrie automobile","Constructeurs"]}
            });</script> <script src="/resources/jquery/jquery.min.IPDIGIT1671442451TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1671442451TIGIDPI.js"></script> <script src="/js/base-module/header-min.IPDIGIT1668588489TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1668588489TIGIDPI.js"></script> <script src="/js/base-module/lazyload-min.IPDIGIT1668588489TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1668588489TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1668588489TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1669369948TIGIDPI.js"></script> <script src="/editomaster/js/trackings-min.IPDIGIT1669369948TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1671442370TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1671442451TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1668588485TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1668588485TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1668588490TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1668588490TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":176,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>