<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>MG révèle la MG4 Electric</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Avec ce nouveau mod&amp;egrave;le bas&amp;eacute; sur une plateforme in&amp;eacute;dite, le constructeur chinois brigue un nouveau segment, celui des berlin... - Véhicules" /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.auto-infos.fr/article/mg-revele-la-mg4-electric.252622" /><meta
property="og:type" content="article" /><meta
property="og:title" content="MG révèle la MG4 Electric" /><meta
property="og:description" content="
Avec ce nouveau mod&amp;egrave;le bas&amp;eacute; sur une plateforme in&amp;eacute;dite, le constructeur chinois brigue un nouveau segment, celui des berlin... - Véhicules" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/2/9/3/000249392_600x400_c.JPG" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="MG révèle la MG4 Electric"  /><meta
name="DC.Subject" lang="fr" content="Véhicules, Constructeurs, MG Motor, Nouveautés, Véhicule électrique, Berline, Compacte"  /><meta
name="DC.Description" lang="fr" content="
Avec ce nouveau mod&amp;egrave;le bas&amp;eacute; sur une plateforme in&amp;eacute;dite, le constructeur chinois brigue un nouveau segment, celui des berlin... - Véhicules"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-06-30 14:52:00" /><meta
name="date.modified" content="2022-06-30 16:37:45" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-mg-revele-la-mg4-electric.252622" /><meta
name="ipd:xttags" content="Véhicules|Constructeurs|MG Motor|Nouveautés|Véhicule électrique|Berline|Compacte" /><meta
name="ipd:udid" content="hc50docy:252622:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/mg-revele-la-mg4-electric.252622" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1646833727TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/fleet/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/0/000000007.svg" width="210" height="140" alt="Fleet" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/vehicules/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/vehicules/"><span
itemprop="name">Véhicules</span></a></li></ul><h1 class="titreType7">MG révèle la MG4 Electric</h1><meta
itemprop="headline" content="MG révèle la MG4 Electric" /><meta
itemprop="name" content="MG révèle la MG4 Electric" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Clotilde Gaillard</span><meta
itemprop="author" content="Clotilde Gaillard" /><div
class="datesArt">
<time
datetime="2022-06-30T14:52" class="publiTime">
Publié le <span>30/06/2022</span><span
class="is-noMobile"> à 14h52</span>
</time></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/vehicules/" class="tagArt2" rel="tag">Véhicules</a>,<meta
itemprop="keywords" content="Véhicules" /><meta
itemprop="about" content="Véhicules" />
<a
href="/constructeurs/" class="tagArt2" rel="tag">Constructeurs</a>,<meta
itemprop="keywords" content="Constructeurs" /><meta
itemprop="about" content="Constructeurs" />
<a
href="/mg-motor/" class="tagArt2" rel="tag">MG Motor</a><meta
itemprop="keywords" content="MG Motor" /><meta
itemprop="about" content="MG Motor" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="MG révèle la MG4 Electric"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="MG révèle la MG4 Electric"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="MG révèle la MG4 Electric"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="MG révèle la MG4 Electric" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><aside
class="sommaireDossier"><h2 id="sommaireMobile" class="titreType5">
Sur le même sujet                    <i
class="icon-chevron"></i></h2><ul><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/mg-motor-france-lance-son-suv-urbain-zs-en-thermique.251172">MG Motor France lance son SUV urbain ZS en thermique </a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/le-reseau-mg-motor-france-proposera-des-solutions-de-lld-et-lmd-avec-arval.247677">Le réseau MG Motor France proposera des solutions de LLD et LMD pour les pros avec Arval</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/xinyu-liu-prend-la-tete-de-mg-motor-europe.246062">Xinyu Liu prend la tête de MG Motor Europe</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/mg-motor-dispose-d-un-vrai-potentiel-de-developpement-aupres-des-flottes.244047">« MG Motor dispose d’un vrai potentiel de développement auprès des flottes »</a></li></ul></aside></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/mg-revele-la-mg4-electric.252622" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/3/000249392_600x400_c.JPG"
width="600" height="400"
alt="MG révèle la MG4 Electric"><figcaption
class="infosImg clearFix"><p
class="legende"></p><meta
itemprop="caption" content="" /><p
class="creditImg">© MG Motor</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/2/9/3/000249392_600x400_c.JPG" /></figcaption></figure><div
class="chapo"><p>
Avec ce nouveau mod&egrave;le bas&eacute; sur une plateforme in&eacute;dite, le constructeur chinois brigue un nouveau segment, celui des berlines compactes. Le lancement sur le march&eacute; europ&eacute;en de ce v&eacute;hicule 100&nbsp;% &eacute;lectrique, baptis&eacute; MG4, interviendra quant &agrave; lui au quatri&egrave;me trimestre&nbsp;2022.</p></div><div
class="textArt"><p>
Après le succès de son <strong>SUV </strong>urbain ZS ou de son break MG5, la marque <strong>MG </strong>entend s&#39;implanter sur un nouveau canal de vente, en vogue sur le <strong>marché </strong>européen : les <strong>berlines compactes</strong>. Concurrente de la nouvelle Renault Mégane e-Tech ou de l’ID.3, voici donc venir la <strong>MG4 Electric</strong> ! Dotée d’une architecture inédite et entièrement pensée pour l’<strong>électrification</strong> des modèles, la MG4 entend faire la différence avec un espace <strong>intérieur </strong>plus spacieux et une répartition du poids garantissant une meilleure efficacité <strong>énergétique</strong>.</p><h2>
<big><strong>De la place pour tous</strong></big></h2><p>
Affichant des <strong>dimensions </strong>plus généreuses que ces rivales précédemment citées, avec 4,29 mètres de long et 1,84 mètre de large, la <strong>MG4 Electric</strong> déploie un vaste habitacle, promettant d’accueillir confortablement cinq personnes. Le tout <em>«</em> <em>en conservant des proportions élégantes et athlétiques</em> <em>», </em>assure le <strong>constructeur</strong>. Un équilibre permis par la nouvelle <strong>plateforme MSP</strong> (pour Modular Scalable Platform), développée par la société mère de <strong>MG</strong>, SAIC Motor, et sur laquelle repose la <strong>MG4 Electric</strong>. La batterie « One Pack », dérivée de cette <strong>conception </strong>innovante, améliore aussi l’agencement de l’<strong>habitacle</strong> avec la disposition couchée de ses éléments. D’une hauteur de seulement 110 mm, elle est en effet la plus fine de sa <strong>catégorie </strong>mais aussi la moins encombrante.</p><p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.auto-infos.fr/mediatheque/7/9/3/000249397_illustration_large.JPG" /></p><h2>
<big><strong>Performances éprouvées</strong></big></h2><p>
Associée à un <strong>système </strong>de refroidissement, nouveau lui aussi, cette <strong>batterie </strong>« One Pack » avance également une durée de vie ultra-longue et une <strong>sécurité </strong>« zéro emballement thermique ». Initialement disponibles en deux versions, dont les <strong>capacités </strong>vont de 51 kWh (pour 170 ch) à 64 kWh (et 204 ch), les <strong>batteries </strong>de la MG4 offriraient une <strong>autonomie </strong>allant de 350 à 450 kilomètres (en cycle WLTP).</p><p><div
class="horsText"><h3 style="color:red;">
<strong>&gt;&gt;&nbsp;</strong><strong>&Agrave;</strong><strong>&nbsp;LIRE AUSSI :</strong>&nbsp;<a
href="https://www.auto-infos.fr/article/essai-mg-5-un-break-qui-a-tout-du-best-seller.249787">Essai - MG 5 : un break qui a tout du best-seller</a></h3></div></p><p>
<em>« D’autres variantes de la <strong>MG4 Electric</strong> seront prévues, notamment une version équipée d’une transmission intégrale</em> <em>»</em>, affirme MG dans un communiqué. Forte d’une <strong>architecture </strong>de propulsion originale, la nouvelle <strong>MG4 Electric</strong> devrait donc garantir un bon maintien de route et un plaisir de <strong>conduite</strong>. À voir si les tests d’endurance que subit encore la <strong>MG4</strong>, ayant déjà parcouru plus de 120 000 kilomètres à travers le Vieux Continent et dans diverses conditions, le confirmeront.</p><h2>
<big><strong>Des améliorations technologiques à venir</strong></big></h2><p>
La <strong>plateforme MSP </strong>pourrait aussi soutenir de futures avancées connectées dans la <strong>MG4</strong>. Le groupe motopropulseur serait, par exemple, capable de prendre en charge les futurs <strong>systèmes </strong>d’échange de batterie <strong>BaaS </strong>(Battery as a Service) tout comme l’architecture orientée services (SOA) assurerait au modèle d’intégrer des <strong>mises à jour </strong>à distance (over-the-air ou OTA). Enfin, le système de <strong>cartographie </strong>de la plateforme garantira aux conducteurs d’accéder aux plus récentes solutions de <strong>conduite autonome</strong>. En attendant de savoir si ces <strong>fonctionnalités </strong>étoffées plomberont la grille tarifaire de la <strong>MG4</strong>, la marque chinoise révèle que son nouveau modèle sera lancé en <strong>Europe </strong>au quatrième trimestre 2022. Patience donc…</p><p></p><p></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="MG révèle la MG4 Electric"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="MG révèle la MG4 Electric"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="MG révèle la MG4 Electric"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="MG révèle la MG4 Electric" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-06-30T14:52" /><meta
itemprop="dateModified" content="2022-06-30 16:37:45" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Fleet & Mobility Managers Club : COMPLEXIFICATION DES VÉHICULES : POUR LE MEILLEUR ET POUR LE PIRE ?</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Paris</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">30/06/2022</span>
<span
class="listItem__data withIcon is-timer">19h</span></li></ul><a
href="https://www.fleetmobilityclub.com/evenements-a-venir" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Fleet &amp; Mobility Managers Club : COMPLEXIFICATION DES VÉHICULES : POUR LE MEILLEUR ET POUR LE PIRE ?"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/vehicule-d-occasion-notre-plate-forme-est-une-alliance-du-digital-et-des-reseaux-physiques-mathias-hioco-heycar-france-video.252597" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/3/000249372_251x167_c.png"
alt="(Vidéo) « Notre plateforme est une alliance du digital et des réseaux physiques », affirme Mathias Hioco, CEO d&#039;Heycar France"
width="251" height="167"
/></div><p
class="cardVideo__title">(Vidéo) « Notre plateforme est une alliance du digital et des réseaux physiques », affirme Mathias Hioco, CEO d'Heycar France</p><p
class="cardVideo__date">30/06/2022</p>
</a>
<a
href="/article/video-l-essentiel-des-actualites-de-la-semaine-du-20-au-24-juin-2022.252277" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/9/000248967_251x167_c.png"
alt="(Vidéo) L&#039;essentiel des actualités de la semaine du 20 au 24 juin 2022"
width="251" height="167"
/></div><p
class="cardVideo__title">(Vidéo) L'essentiel des actualités de la semaine du 20 au 24 juin 2022</p><p
class="cardVideo__date">27/06/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/fiabilite-automobile-lexus-au-top-et-tesla-au-tapis.251072">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">Fiabilité automobile : Lexus au top et Tesla au tapis</p>
</a></li><li>
<a
href="/article/l-entreprise-socotec-renouvelle-sa-flotte-avec-des-renault-arkana.251927">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">L'entreprise Socotec renouvelle sa flotte avec des Renault Arkana</p>
</a></li><li>
<a
href="/article/jacques-edouard-daubresse-occupera-le-poste-de-directeur-general-du-groupement-des-concessionnaires-peugeot.250772">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Jacques-Edouard Daubresse est nommé directeur général du groupement des concessionnaires Peugeot</p>
</a></li><li>
<a
href="/article/bugatti-lance-sa-premiere-trottinette-electrique.244007">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Bugatti lance sa première trottinette électrique</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/essai-mobilize-limo-l-electrique-des-professionnels.252662" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/4/000249442_600x400_c.jpeg"
alt="Essai - Mobilize Limo : l’électrique des professionnels "
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Essai - Mobilize Limo : l’électrique des professionnels</h2><p
class="chapoArt">La berline 100 % électrique Limo est le premier véhicule mis à la route par Mobilize, la marque de Renault Group dédiée aux solutions de mobilité. Un produit uniquement proposé en BtoB et sur abonnement.Qu’on se le dise : il y a peu...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">30/06/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/mobilize/" class="tagArt">Mobilize</a>,&nbsp;                                        <a
href="/vehicule-electrique/" class="tagArt">Véhicule électrique</a>,&nbsp;                                        <a
href="/abonnement-automobile/" class="tagArt">abonnement automobile</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/hyundai-fait-fuiter-le-design-de-la-ioniq-6.252547" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/2/3/000249322_210x140_c.jpg"
alt="Hyundai fait fuiter le design de la Ioniq 6"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Hyundai fait fuiter le design de la Ioniq 6</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/citroen-introduit-les-c4-x-et-e-c4-x-a-mi-chemin-entre-suv-coupe-et-berline-fastback.252542" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/3/000249307_210x140_c.jpg"
alt="Citroën introduit les C4 X et ë-C4 X, à mi-chemin entre SUV coupé et berline fastback"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Citroën introduit les C4 X et ë-C4 X, à mi-chemin entre SUV coupé et berline fastback</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/essai-skoda-karoq-l-age-de-maturite.252527" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/8/2/000249282_210x140_c.jpg"
alt="Essai - Skoda Karoq : l’âge de la maturité   "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Essai - Skoda Karoq : l’âge de la maturité</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/vehicules/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/fleet/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["vehicules","constructeurs","mg-motor","nouveautes","vehicule-electrique","berline","compacte","fleet","distribution"],"tag_status":"standard","tag_type":"1","id_document":"252622","document_path":"article\/mg-revele-la-mg4-electric.252622","document_parution":"4","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"smartParams":{"siteId":488565,"pageId":1024162,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos\/fleet","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-mg-revele-la-mg4-electric.252622","chapter1":"article","level2":2,"chapter2":"V\u00e9hicules"},"customVars":{"site":{"1":"Clotilde Gaillard","2":"20220630","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["V\u00e9hicules","Constructeurs","MG Motor","Nouveaut\u00e9s","V\u00e9hicule \u00e9lectrique","Berline","Compacte"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1646833727TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":429,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>