<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1639574720TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Nouvelle levée de fonds pour Red Electric</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1639574697TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1639574720TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1639574701TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1639575404TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Le constructeur fran&amp;ccedil;ais de scooters &amp;eacute;lectriques vient de proc&amp;eacute;der &amp;agrave; une nouvelle tranche d&amp;rsquo;augmentation de ca... - Vie des marques" /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.auto-infos.fr/article/nouvelle-levee-de-fonds-pour-red-electric.242477" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Nouvelle levée de fonds pour Red Electric" /><meta
property="og:description" content="
Le constructeur fran&amp;ccedil;ais de scooters &amp;eacute;lectriques vient de proc&amp;eacute;der &amp;agrave; une nouvelle tranche d&amp;rsquo;augmentation de ca... - Vie des marques" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/7/3/9/000236937_600x400_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Nouvelle levée de fonds pour Red Electric"  /><meta
name="DC.Subject" lang="fr" content="Vie des marques, Red Electric, Scooter, Electrique, Flottes"  /><meta
name="DC.Description" lang="fr" content="
Le constructeur fran&amp;ccedil;ais de scooters &amp;eacute;lectriques vient de proc&amp;eacute;der &amp;agrave; une nouvelle tranche d&amp;rsquo;augmentation de ca... - Vie des marques"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-01-21 13:37:00" /><meta
name="date.modified" content="2022-01-21 17:45:55" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-nouvelle-levee-de-fonds-pour-red-electric.242477" /><meta
name="ipd:xttags" content="Vie des marques|Red Electric|Scooter|Electrique|Flottes" /><meta
name="ipd:udid" content="hc50docy:242477:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/nouvelle-levee-de-fonds-pour-red-electric.242477" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1639574697TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1639574720TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1639574701TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1639575404TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1639575404TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1639575404TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1639574701TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1639574690TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1639574717TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1639574717TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1639575404TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1639574709TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1639574709TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1639574720TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing-mail.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/fleet/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/0/000000007.svg" width="210" height="140" alt="Fleet" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/vie-des-marques/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/vie-des-marques/"><span
itemprop="name">Vie des marques</span></a></li></ul><h1 class="titreType7">Nouvelle levée de fonds pour Red Electric</h1><meta
itemprop="headline" content="Nouvelle levée de fonds pour Red Electric" /><meta
itemprop="name" content="Nouvelle levée de fonds pour Red Electric" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Clotilde Gaillard</span><meta
itemprop="author" content="Clotilde Gaillard" /><div
class="datesArt">
<time
datetime="2022-01-21T13:37" class="publiTime">
Publié le <span>21/01/2022</span><span
class="is-noMobile"> à 13h37</span>
</time></div><div
class="tagRelatif is-noMobile"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/vie-des-marques/" class="tagArt2" rel="tag">Vie des marques</a>,<meta
itemprop="keywords" content="Vie des marques" /><meta
itemprop="about" content="Vie des marques" />
<a
href="/red-electric/" class="tagArt2" rel="tag">Red Electric</a>,<meta
itemprop="keywords" content="Red Electric" /><meta
itemprop="about" content="Red Electric" />
<a
href="/scooter/" class="tagArt2" rel="tag">Scooter</a><meta
itemprop="keywords" content="Scooter" /><meta
itemprop="about" content="Scooter" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Nouvelle levée de fonds pour Red Electric"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Nouvelle levée de fonds pour Red Electric"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Nouvelle levée de fonds pour Red Electric"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Nouvelle levée de fonds pour Red Electric" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><aside
class="sommaireDossier"><h2 id="sommaireMobile" class="titreType5">
Sur le même sujet                    <i
class="icon-chevron"></i></h2><ul><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/scooters-electriques-super-soco-lance-une-offre-de-lld-pour-les-entreprises-et-collectivites.242452">Scooters électriques : Super Soco lance une offre de LLD pour les entreprises et collectivités</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/les-scooters-electriques-zeway-seront-vendus-par-le-groupe-fnac-darty.95634">Les scooters électriques Zeway seront vendus par le groupe Fnac Darty</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/freenow-ouvre-sa-plateforme-a-la-location-de-scooters-electriques.95124">FreeNow ouvre sa plateforme à la location de scooters électriques </a></li></ul></aside></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/nouvelle-levee-de-fonds-pour-red-electric.242477" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/3/9/000236937_600x400_c.jpg"
width="600" height="400"
alt="Nouvelle levée de fonds pour Red Electric"><figcaption
class="infosImg clearFix"><p
class="legende"></p><meta
itemprop="caption" content="" /><p
class="creditImg">© Red Electric</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/7/3/9/000236937_600x400_c.jpg" /></figcaption></figure><div
class="chapo"><p>
Le constructeur fran&ccedil;ais de scooters &eacute;lectriques vient de proc&eacute;der &agrave; une nouvelle tranche d&rsquo;augmentation de capital de 3 millions d&rsquo;euros aupr&egrave;s de ses actionnaires historiques.</p></div><div
class="textArt"><p>
Pour <strong>Red Electric</strong>, l’année 2021 s’est terminée sur une bonne nouvelle. Le fabricant tricolore de <strong>scooters électriques</strong> a en effet finalisé une nouvelle tranche de financement d’un montant de 3 millions d’euros auprès d’investisseurs comme Celeste Management, A-Venture et différents Business angels. Cette <strong>contribution </strong>porte ainsi à 15 millions d’euros l’ensemble des fonds levés par Red Electric depuis sa création en 2015. Forte de ce soutien budgétaire, l’entreprise compte appuyer son développement et poursuivre sa dynamique. D’autant que Red Electric a enregistré une belle <strong>croissance </strong>de son <strong>chiffre d’affaires</strong> en 2021 et que son carnet de commandes pour 2022 atteint près de 4 millions d’euros, de quoi permettre au groupe – et à ses <strong>actionnaires </strong>– d’être confiant pour l’année à venir.</p><h2>
<big><strong>S’implanter durablement sur les marchés pros et particuliers</strong></big></h2><p>
Déjà leader sur le <strong>marché B to B </strong>avec le PRO50 – un modèle plébiscité par les professionnels de la <strong>livraison </strong>du dernier kilomètre et qui a su séduire des distributeurs comme Metro –  Red Electric a désormais pour ambition de pénétrer le marché B to C en lançant un nouveau scooter électrique, le <strong>Model E</strong>. Cet engin, au design proche des Yamaha X-Max ou Honda Forza thermiques, pourra s’élancer jusqu’à 100 km/h avec une <strong>autonomie </strong>affichée de 250 km.</p><p><div
class="horsText"><h3 style="color:red;">
<strong>&gt;&gt; A LIRE AUSSI :</strong>&nbsp;<a
href="https://www.auto-infos.fr/article/red-electric-s-allie-a-metro-pour-proposer-ses-scooters-electriques-aux-professionnels.232619">Red Electric s&#39;allie &agrave; Metro pour proposer ses scooters &eacute;lectriques aux professionnels</a></h3></div></p><p>
Pour faciliter l’achat de ce Model E – qui totalise déjà presqu’un million d’euros de précommandes – Red Electric mise sur son réseau d’une centaine de <strong>concessionnaires </strong>indépendants mais aussi sur un partenariat noué avec le groupe <strong>Fnac Darty</strong>, <a
href="https://www.auto-infos.fr/article/la-citroen-ami-est-disponible-en-ligne.87384">comme l’a précédemment fait l’Ami Citroën</a>. Avec une production bientôt estampillée à 100% « Made in France », le Model E bénéficiera aussi de tendances de <strong>consommation </strong>favorables à la mobilité électrique dans les milieux urbains notamment grâce à l’essor des livraisons à domicile, les <strong>bonus écologiques</strong> à l’achat qui pourront représenter jusqu’à 6 000 € ainsi que <a
href="https://www.auto-infos.fr/article/la-mairie-de-paris-enterine-le-stationnement-payant-pour-les-deux-roues-thermiques.234084">la fin du stationnement gratuit des deux-roues thermiques à Paris</a>. Alors que les estimations prévoient que le <strong>scooter électrique </strong>pourrait représenter 85 % des ventes de scooter à horizon 2026, contre 7 % en 2020, l’avenir de <strong>Red Electric </strong>ne peut donc s’annoncer que radieux.</p><p></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Nouvelle levée de fonds pour Red Electric"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Nouvelle levée de fonds pour Red Electric"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Nouvelle levée de fonds pour Red Electric"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Nouvelle levée de fonds pour Red Electric" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-01-21T13:37" /><meta
itemprop="dateModified" content="2022-01-21 17:45:55" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Fleet & Mobility Managers Club : infrastructure de recharge, chez vous ou chez eux ?</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Paris</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">10/02/2022</span>
<span
class="listItem__data withIcon is-timer">18h</span></li></ul><a
href="https://evenements.infopro-digital.com/automobile-entreprise/evenement-fleet-and-mobility-managers-club-afterwork-du-10-fevrier-2022-2022-p-14772/invitation#/AD-22" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Fleet &amp; Mobility Managers Club : infrastructure de recharge, chez vous ou chez eux ? "
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/video-l-essentiel-des-actualites-de-la-semaine-du-10-au-14-janvier-2022.242067" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/4/000236407_251x167_c.jpg"
alt="[Vidéo] L&#039;essentiel des actualités de la semaine du 10 au 14 janvier 2022"
width="251" height="167"
/></div><p
class="cardVideo__title">[Vidéo] L'essentiel des actualités de la semaine du 10 au 14 janvier 2022</p><p
class="cardVideo__date">17/01/2022</p>
</a>
<a
href="/article/essai-ford-mustang-mach-e-re-naissance-americaine.240787" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/8/8/000234887_251x167_c.jpg"
alt="Essai - Ford Mustang Mach-E : (re)naissance américaine"
width="251" height="167"
/></div><p
class="cardVideo__title">Essai - Ford Mustang Mach-E : (re)naissance américaine</p><p
class="cardVideo__date">14/01/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/volkswagen-se-lance-a-son-tour-dans-l-abonnement-automobile.242092">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Financement : Volkswagen se lance à son tour dans l'abonnement automobile</p>
</a></li><li>
<a
href="/article/zones-a-faibles-emissions-quels-changements-pour-2022.240462">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">ZFE : quels changements en 2022 pour Paris, Lyon, Grenoble... ?</p>
</a></li><li>
<a
href="/article/crossclimate-2-michelin-frappe-un-grand-coup-sur-le-segment-cle-des-pneus-4-saisons.97054">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">CrossClimate 2 : Michelin frappe un grand coup sur le segment clé des pneus 4~saisons</p>
</a></li><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/renault-refond-son-apres-vente-et-revoit-sa-strategie-de-distribution-de-pieces.241792">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Renault refond son après-vente et revoit sa stratégie de distribution de pièces</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/point-s-ambitionne-de-devenir-leader-de-l-electromobilite-et-lance-son-6e-concept.242502" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/000236952_600x400_c.jpg"
alt="Point S ambitionne de devenir leader de l’électromobilité et lance son 6e concept"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Point S ambitionne de devenir leader de l’électromobilité et lance son 6e concept</h2><p
class="chapoArt">Forte d’un bilan 2021 positif, l’enseigne spécialisée dans l’entretien et les pneumatiques diversifie encore ses activités pour s’adapter aux nouveaux usages. Elle souhaite notamment s’inscrire en tant que leader de...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">21/01/2022</span>
<span
class="tagSeparator">|</span>                                     <a
rel="tag" href="/point-s/" class="tagArt">Point S</a>,&nbsp;                                        <a
href="/electromobilite/" class="tagArt">Electromobilité</a>,&nbsp;                                        <a
href="/velo/" class="tagArt">Vélo</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/ford-annonce-plus-de-8-milliards-de-gain-grace-a-sa-participation-dans-rivian.242482" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/9/000236942_210x140_c.jpg"
alt="Ford annonce plus de 8 milliards de gain grâce à sa participation dans Rivian !"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Ford annonce plus de 8 milliards de gain grâce à sa participation dans Rivian !</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/volvo-continue-sa-success-story-aupres-des-flottes-en-france.242402" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/3/8/000236837_210x140_c.jpg"
alt="Volvo continue sa success story auprès des flottes en France"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Volvo continue sa success story auprès des flottes en France</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/mini-a-livre-presque-plus-d-electriques-que-de-thermiques-en-2021.242412" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/6/000229652_210x140_c.jpg"
alt="Mini : les modèles électrifiés privilégiés par la clientèle en 2021 "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Mini : les modèles électrifiés privilégiés par la clientèle en 2021</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/vie-des-marques/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/fleet/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["vie-des-marques","red-electric","scooter","electrique","flottes","fleet"],"tag_status":"standard","tag_type":"1","id_document":"242477","document_path":"article\/nouvelle-levee-de-fonds-pour-red-electric.242477","document_parution":"4","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-nouvelle-levee-de-fonds-pour-red-electric.242477","chapter1":"article","level2":2,"chapter2":"Vie des marques"},"customVars":{"site":{"1":"Clotilde Gaillard","2":"20220121","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Vie des marques","Red Electric","Scooter","Electrique","Flottes"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1639575404TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1639575404TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1639574701TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1639574690TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1639574717TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1639574717TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1639575404TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1639574709TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1639574709TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1639574720TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1639574720TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":767,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>