<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1631609458TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Observatoire Cetelem 2022 : les SUV ont le vent en poupe</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1631609430TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1633531452TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1631609434TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1635250248TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
L&amp;#39;&amp;eacute;dition 2022 de l&amp;#39;Observatoire Cetelem de l&amp;#39;automobile portait sur le SUV. Intitul&amp;eacute;e &amp;laquo;&amp;nbsp;L&amp;#39;insolente tr... - Aftermarket" /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.auto-infos.fr/article/observatoire-cetelem-2022.239852" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Observatoire Cetelem 2022 : les SUV ont le vent en poupe" /><meta
property="og:description" content="
L&amp;#39;&amp;eacute;dition 2022 de l&amp;#39;Observatoire Cetelem de l&amp;#39;automobile portait sur le SUV. Intitul&amp;eacute;e &amp;laquo;&amp;nbsp;L&amp;#39;insolente tr... - Aftermarket" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/7/3/7/000233737_600x400_c.png" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"  /><meta
name="DC.Subject" lang="fr" content="SUV, Aftermarket, Etude, Observatoires, Stats, Distribution"  /><meta
name="DC.Description" lang="fr" content="
L&amp;#39;&amp;eacute;dition 2022 de l&amp;#39;Observatoire Cetelem de l&amp;#39;automobile portait sur le SUV. Intitul&amp;eacute;e &amp;laquo;&amp;nbsp;L&amp;#39;insolente tr... - Aftermarket"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2021-12-07 11:10:00" /><meta
name="date.modified" content="2021-12-07 17:46:24" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-observatoire-cetelem-2022.239852" /><meta
name="ipd:xttags" content="SUV|Aftermarket|Etude|Observatoires, Stats|Distribution" /><meta
name="ipd:udid" content="hc50docy:239852:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/observatoire-cetelem-2022.239852" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1631609430TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1633531452TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1631609434TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1635250248TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1635250248TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1635250248TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1631609434TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1634643783TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1633531450TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1631609454TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1635250248TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1631609445TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1631609445TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1631609458TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1633531452TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.sharing-mail.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/aftermarket/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/0/000000002.svg" width="210" height="140" alt="Aftermarket" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/dat-vente-1/#xtor=CS5-221-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/dat-vente-1/#xtor=CS5-221-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/aftermarket/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/aftermarket/"><span
itemprop="name">Aftermarket</span></a></li></ul>
<a
href="/etude/" class="etiquetteArt ">Etude</a><h1 class="titreType7">Observatoire Cetelem 2022 : les SUV ont le vent en poupe</h1><meta
itemprop="headline" content="Observatoire Cetelem 2022 : les SUV ont le vent en poupe" /><meta
itemprop="name" content="Observatoire Cetelem 2022 : les SUV ont le vent en poupe" /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Victoire de Faultrier-Travers</span><meta
itemprop="author" content="Victoire de Faultrier-Travers" /><div
class="datesArt">
<time
datetime="2021-12-07T11:10" class="publiTime">
Publié le <span>07/12/2021</span><span
class="is-noMobile"> à 11h10</span>
</time></div><div
class="tagRelatif is-noMobile"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/suv/" class="tagArt2" rel="tag">SUV</a>,<meta
itemprop="keywords" content="SUV" /><meta
itemprop="about" content="SUV" />
<a
href="/aftermarket/" class="tagArt2" rel="tag">Aftermarket</a>,<meta
itemprop="keywords" content="Aftermarket" /><meta
itemprop="about" content="Aftermarket" />
<a
href="/etude/" class="tagArt2" rel="tag">Etude</a><meta
itemprop="keywords" content="Etude" /><meta
itemprop="about" content="Etude" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/observatoire-cetelem-2022.239852" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/3/7/000233737_600x400_c.png"
width="600" height="400"
alt="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><figcaption
class="infosImg clearFix"><p
class="legende"></p><meta
itemprop="caption" content="" /><p
class="creditImg">© Observatoire Cetelem 2022</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/7/3/7/000233737_600x400_c.png" /></figcaption></figure><div
class="chapo"><p>
L&#39;&eacute;dition 2022 de l&#39;Observatoire Cetelem de l&#39;automobile portait sur le SUV. Intitul&eacute;e &laquo;&nbsp;<em>L&#39;insolente trajectoire du SUV</em>&nbsp;<em>&raquo;</em>, l&#39;&eacute;tude revient sur l&#39;image de ce segment, qu&#39;elle soit environnementale, &eacute;conomique ou encore commerciale.&nbsp;</p></div><div
class="textArt"><p>
L&#39;Observatoire Cetelem s&#39;est concentré, cette année, sur un segment qui enregistre <strong>45</strong> <strong>% des immatriculations dans le monde</strong> : le SUV. Derrière ces trois lettres (Sport Utility Vehicle), sont désignées toutes les voitures familiales aux lignes sportives. Ces véhicules se caractérisent par une position de conduite surélevée, un intérieur important par rapport à des véhicules de même taille. En termes d&#39;usage, le SUV est utilisé dans un environnement urbain à 58 % hors Europe, contre 34 % en Europe où l&#39;usage mixte urbain-rural est plébiscité dans 57 % des cas.</p><p>
Comme le rappelle l&#39;étude, le SUV est souvent critiqué pour son incidence environnementale : 33 % des sondés considèrent qu&#39;il est <strong>plus polluant</strong> que les autres types de véhicules. En effet, l&#39;un des points négatifs majeurs réside dans sa consommation en carburant, demeurant un <strong>frein à l&#39;achat</strong> pour 34 % des sondés. Parmi les autres critiques, les non possesseurs de SUV dénoncent un côté « <em>m&#39;as-tu vu</em> <em>»</em> dans le fait d&#39;en conduire un. Pour 34 % d&#39;entre eux, il va de pair avec une volonté de se faire remarquer, et pour 43 %, ce n&#39;est qu&#39;un effet de mode. En plus de sa mauvaise image de pollueur, d&#39;autres aspects négatifs, comme sa dangerosité pour les piétons et son volume, paraissent justifiées pour 50 % des personnes interrogées. Ainsi, pour 41 % des non possesseurs de SUV, il faudrait limiter leur vente (contre 30 % chez les conducteurs de SUV). Malgré cela, le SUV est considéré pour 72 % des sondés comme un <strong>véhicule ayant un bon rapport qualité/prix</strong>, soit l&#39;un des deux critères d&#39;achat principaux avec la fiabilité. Il est également perçu comme répondant aux besoins des familles, au détriment des traditionnelles familiales. Plus important encore, il est considéré comme <strong>sécurisant</strong> (26 % se sentent en sécurité à bord), et presque autant trouve le SUV confortable.</p><h2>
Une année 2022 encore perturbée par la crise sanitaire</h2><p>
Le SUV est un vrai phénomène mondial. En effet, en 2020, la part de marché de ce segment dans les ventes de véhicules particuliers neufs est de <strong>45</strong> <strong>% dans le monde</strong> et de 38 % en Europe (40 % en France). Il est vu comme le véhicule idéal dans 46 % des cas. De plus, l&#39;<strong>électrification du segment</strong> pourrait remédier à cet aspect péjoratif. 77 % des personnes interrogées pensent que <strong>produire des SUV hybrides ou électriques réduit son impact environnemental</strong>. Face aux véhicules thermiques (29 %), les SUV électriques ou hybrides seraient favorisés à 71 %. Ainsi, comme l&#39;indique Flavien Neuvy, directeur de l&#39;Observatoire Cetelem, à propos de la démocratisation de l&#39;électrique : « <em>Le véhicule électrique est en passe de gagner la bataille de l&#39;opinion</em>. » Attention néanmoins à la taxe sur le poids. Enfin, selon les intentions d&#39;achat dans les douze prochains mois, les non possesseurs de SUV seraient prêts à franchir le pas 29 % et les possesseurs renouvelleraient leur expérience à 60 %. Le SUV est un segment qui plait sans conteste, répondant à de nombreuses attentes. En conclusion, l&#39;étude lui prédit un « <em>avenir radieux, malgré une image mitigée</em> ». Le SUV devrait « <em>poursuivre sa course insolente en avant</em> <em>»</em>.</p><p>
Toutefois, le segment n&#39;a pas non plus été épargné par la crise liée au Covid-19, même s&#39;il a progressé au détriment des monospaces et des berlines. Le marché automobile mondial a souffert de la crise sanitaire en 2020 et a rencontré de gros problèmes d&#39;approvisionnement. Après leur chute, les marchés automobiles ne sont pas remontés en 2021, avec un marché particulier historiquement bas. L&#39;Observatoire Cetelem prévoit une stabilité, voire une lente amélioration pour 2022, dont les perspectives demeurent floues en l&#39;état actuel des choses.</p><p>
<small>Méthodologie :<br
/>
En partenariat avec la société d&#39;études et de conseil C-Ways, l&#39;enquête consommateurs a été conduite par Harris Interactive du 3 au 20 septembre 2021 dans 17 pays (Afrique du Sud, Allemagne, Belgique, Brésil, Chine, Espagne, Etats-Unis, France, Italie, Japon, Mexique, Norvège, Pays-Bas, Pologne, Portugal, Royaume-Unis et Turquie). Au total, 11 000 personnes ont été interrogées en ligne. Ces personnes âgées entre 18 et 65 ans sont issus d&#39;échantillons nationaux représentatifs de chaque pays. </small></p><p></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe"><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqemail" data-title="Observatoire Cetelem 2022 : les SUV ont le vent en poupe" data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2021-12-07T11:10" /><meta
itemprop="dateModified" content="2021-12-07 17:46:24" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar is-desktop"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Prix Equipement de l'Année</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Déposez votre dossier de candidature avant le 12 novembre 2021</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">14/12/2021</span>
<span
class="listItem__data withIcon is-timer">19h</span></li></ul><a
href="https://prix-equipement.decisionatelier.com/" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Prix Equipement de l&#039;Année "
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/video-l-essentiel-des-actualites-de-la-semaine-du-29-novembre-au-3-decembre-2021.239732" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/8/5/000233582_251x167_c.jpg"
alt="[Vidéo] L&#039;essentiel des actualités de la semaine du 29 novembre au 3 décembre 2021"
width="251" height="167"
/></div><p
class="cardVideo__title">[Vidéo] L'essentiel des actualités de la semaine du 29 novembre au 3 décembre 2021</p><p
class="cardVideo__date">06/12/2021</p>
</a>
<a
href="/article/xavier-chardon-volkswagen-group-france-le-passage-a-l-electrique-necessite-qui-ecosysteme-qui-va-au-dela-du-produit.239712" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/9/4/000230492_251x167_c.png"
alt="Xavier Chardon, Volkswagen Group France : « Le passage à l&#039;électrique nécessite un écosystème qui va au-delà du produit »"
width="251" height="167"
/></div><p
class="cardVideo__title">Xavier Chardon, Volkswagen Group France : « Le passage à l'électrique nécessite un écosystème qui va au-delà du produit »</p><p
class="cardVideo__date">06/12/2021</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/nouveaux-contrats-de-distribution-automobile-la-grande-bascule-du-business-model.238197">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Distribution automobile : un business model en pleine mutation</p>
</a></li><li>
<a
href="/article/crossclimate-2-michelin-frappe-un-grand-coup-sur-le-segment-cle-des-pneus-4-saisons.97054">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">CrossClimate 2 : Michelin frappe un grand coup sur le segment clé des pneus 4~saisons</p>
</a></li><li>
<a
href="/article/rivian-optimise-son-introduction-en-bourse.238002">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">Rivian optimise son introduction en Bourse</p>
</a></li><li>
<a
href="/article/stellantis-transforme-ses-filiales-de-distribution-en-market-place.238097">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Stellantis transforme ses filiales de distribution en marketplace</p>
</a></li><li>
<a
href="/article/fiscalite-automobile-un-projet-de-loi-de-finances-2022-sans-consequence.235519">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Fiscalité automobile : un projet de loi de finances 2022 sans conséquence ?</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/video-looqer-la-nouvelle-solution-de-diag-signe-wurth.239887" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/7/000233772_600x400_c.png"
alt="[Vidéo] LOOQER, la nouvelle solution de diag signé Würth"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >[Vidéo] LOOQER, la nouvelle solution de diag signé Würth</h2><p
class="chapoArt">Würth vient de mettre au goût du jour sa nouvelle solution de diagnostic. Elle répond aux nouvelles exigences en matière d’électronique et de logiciels automobiles.Würth Online World GmbH (WOW!), filiale du groupe Würth, fait...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">07/12/2021</span>
<span
class="tagSeparator">|</span>                                     <a
rel="tag" href="/aftermarket/" class="tagArt">Aftermarket</a>,&nbsp;                                        <a
href="/apres-vente/" class="tagArt">Après-vente</a>,&nbsp;                                        <a
href="/diagnostic/" class="tagArt">Diagnostic </a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/stellantis-entame-sa-mue-vers-la-fourniture-de-services-a-distance.239882" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/6/7/000233762_210x140_c.jpeg"
alt="Stellantis entame sa mue vers la fourniture de services à distance"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Stellantis entame sa mue vers la fourniture de services à distance</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/mondial-pare-brise-une-croissance-par-le-service.239877" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/7/000233767_210x140_c.jpg"
alt="Mondial Pare-Brise : une croissance par le service"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Mondial Pare-Brise : une croissance par le service</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/ntn-snr-lance-sa-chaine-youtube-pour-la-rechange.239822" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/7/000233702_210x140_c.jpg"
alt="NTN-SNR lance sa chaîne YouTube pour la rechange "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >NTN-SNR lance sa chaîne YouTube pour la rechange</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/aftermarket/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/aftermarket/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["suv","aftermarket","etude","observatoires-stats","distribution","fleet"],"tag_status":"marque","tag_type":"1","id_document":"239852","document_path":"article\/observatoire-cetelem-2022.239852","document_parution":"2","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-observatoire-cetelem-2022.239852","chapter1":"article","level2":2,"chapter2":"Aftermarket"},"customVars":{"site":{"1":"Victoire de Faultrier-Travers","2":"20211207","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["SUV","Aftermarket","Etude","Observatoires, Stats","Distribution"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1635250248TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1635250248TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1631609434TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1634643783TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1633531450TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1631609454TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1635250248TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1631609445TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1631609445TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1631609458TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1633531452TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing.js"></script> <script type="text/javascript" src="/editomaster/js/app/app.sharing-mail.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":67,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>