<!DOCTYPE html><html
lang="fr"><head> <script src="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><title>Plan de sobriété énergétique : ce qui va changer pour les flottes</title><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css"><link
rel="stylesheet" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css"><link
rel="schema.DC" href="http://purl.org/DC/elements/1.1/" /><meta
name="description" content="
Le gouvernement a pr&amp;eacute;sent&amp;eacute; ce jeudi 6&amp;nbsp;octobre son plan de sobri&amp;eacute;t&amp;eacute; &amp;eacute;nerg&amp;eacute;tique visant &amp;agrave; af... - Fleet" /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.auto-infos.fr/article/plan-de-sobriete-energetique-ce-qui-attend-les-flottes-d-entreprise.257537" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Plan de sobriété énergétique : ce qui va changer pour les flottes " /><meta
property="og:description" content="
Le gouvernement a pr&amp;eacute;sent&amp;eacute; ce jeudi 6&amp;nbsp;octobre son plan de sobri&amp;eacute;t&amp;eacute; &amp;eacute;nerg&amp;eacute;tique visant &amp;agrave; af... - Fleet" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.auto-infos.fr" /><meta
property="og:image" content="https://www.auto-infos.fr/mediatheque/7/5/6/000251657_600x400_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Plan de sobriété énergétique : ce qui va changer pour les flottes "  /><meta
name="DC.Subject" lang="fr" content="Flottes, Energie, Administration, Télétravail, Vitesse, Fleet, Distribution, Transition Energétique"  /><meta
name="DC.Description" lang="fr" content="
Le gouvernement a pr&amp;eacute;sent&amp;eacute; ce jeudi 6&amp;nbsp;octobre son plan de sobri&amp;eacute;t&amp;eacute; &amp;eacute;nerg&amp;eacute;tique visant &amp;agrave; af... - Fleet"  /><meta
name="DC.Publisher" lang="fr" content="www.auto-infos.fr"  /><meta
name="DC.Creator" lang="fr" content="Auto Infos"  /><meta
name="DC.Date" content="2022-10-06 12:15:00" /><meta
name="date.modified" content="2022-10-06 19:38:01" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="Auto-infos" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-plan-de-sobriete-energetique-ce-qui-attend-les-flottes-d-entreprise.257537" /><meta
name="ipd:xttags" content="Flottes|Energie|Administration|Télétravail|Vitesse|Fleet|Distribution|Transition Energétique" /><meta
name="ipd:udid" content="hc50docy:257537:article" /><meta
name="robots" content="max-snippet:160"/><meta
name="robots" content="max-image-preview:large"/><meta
name="robots" content="max-video-preview:5"/><link
rel="icon" type="image/png" href="/images/favicon/favicon.png" />
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon/favicon.ico" /><![endif]--><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png" /><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png" /><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png" /><link
rel="manifest" href="/images/favicon/manifest.json" /><link
rel="canonical" href="https://www.auto-infos.fr/article/plan-de-sobriete-energetique-ce-qui-attend-les-flottes-d-entreprise.257537" /><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#262626" /><meta
name="theme-color" content="#ffffff" /><style>.is-displayNone { display: none!important;}</style><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1412.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1643273819TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/css/themes/autos/auto-min.IPDIGIT1646833728TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1643273822TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.css" as="style"><link
rel="preload" href="/editomaster/js/lib/html5-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js" as="script"><link
rel="preload" href="/js/auto-min.IPDIGIT1646833727TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js" as="script"><link
rel="preload" href="/editomaster/js/page/comment.js" as="script"><link
rel="preload" href="/editomaster/js/page/document.js" as="script"></head><body
data-arche-version="2"
data-arche-width="1256"
data-arche-margin="0"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".auto-infos.fr"
data-xiti-site="621201"
data-xiti-log="logc412"
data-xiti-logssl="logs1412"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="hc50docy"
data-gtm-container="GTM-5LWKNTB"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
class="desktop"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5LWKNTB"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__auto" id="jqHeader"><header
class="headerContainer__header header header_v2"><div
class="header__logo">
<a
href="/fleet/">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/0/000000007.svg" width="210" height="140" alt="Fleet" />
</a></div><div
class="header__userAbo">
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/aen-vente/#xtor=CS5-208-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/distribution/"
>
Distribution
</a>
<a
class="thematics__links"
href="/fleet/"
>
Fleet
</a>
<a
class="thematics__links"
href="/aftermarket/"
>
Aftermarket
</a>
<a
class="thematics__links"
href="/transition-energetique/"
>
Transition Énergétique
</a>
<a
class="thematics__links"
href="/strategie-et-innovation/"
>
Stratégie et Innovation
</a>
<a
class="thematics__links"
href="/poids-lourd/"
>
Poids Lourd
</a></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/auto-infos/#/"
target="_blank"
rel="nofollow noopener">
Événements Distribution
</a>
<a
href="https://evenements.infopro-digital.com/automobile-entreprise/#/"
target="_blank"
rel="nofollow noopener">
Événements Fleet
</a>
<a
href="https://evenements.infopro-digital.com/decision-atelier/#/"
target="_blank"
rel="nofollow noopener">
Événements Aftermarket
</a>
<a
href="/nos-webinars/"
target="_blank"
rel=" noopener">
WEBINARS
</a>
<a
href="https://www.toute-la-franchise.com/R98-franchise-franchises-auto-moto-bateau.html"
target="_blank"
rel="nofollow noopener">
TOUTE LA FRANCHISE
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo"></div><div
class="menuUser__linksTools">
<a
href="/contact/"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="contentSite pageArticle" itemscope itemtype="http://schema.org/NewsArticle" ><ul
class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.auto-infos.fr/">
<a
href="https://www.auto-infos.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.auto-infos.fr/fleet/">
<i
class="icon-chevron"></i>                                     <a
href="https://www.auto-infos.fr/fleet/"><span
itemprop="name">Fleet</span></a></li></ul><h1 class="titreType7">Plan de sobriété énergétique : ce qui va changer pour les flottes</h1><meta
itemprop="headline" content="Plan de sobriété énergétique : ce qui va changer pour les flottes " /><meta
itemprop="name" content="Plan de sobriété énergétique : ce qui va changer pour les flottes " /><div
class="mainContainer clearfix"><div
class="relatifArt"><div
class="infosArt">
<span
class="auteur">Antonin Moriscot</span><meta
itemprop="author" content="Antonin Moriscot" /><div
class="datesArt">
<time
datetime="2022-10-06T12:15" class="publiTime">
Publié le <span>06/10/2022</span><span
class="is-noMobile"> à 12h15</span>
</time></div><div
class="tagRelatif"><p
class="titreTagRelatif">Sujets relatifs :</p>
<a
href="/flottes/" class="tagArt2" rel="tag">Flottes</a>,<meta
itemprop="keywords" content="Flottes" /><meta
itemprop="about" content="Flottes" />
<a
href="/energie/" class="tagArt2" rel="tag">Energie</a>,<meta
itemprop="keywords" content="Energie" /><meta
itemprop="about" content="Energie" />
<a
href="/administration/" class="tagArt2" rel="tag">Administration</a><meta
itemprop="keywords" content="Administration" /><meta
itemprop="about" content="Administration" /></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes "><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes "><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes "><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes " data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div><aside
class="sommaireDossier"><h2 id="sommaireMobile" class="titreType5">
Sur le même sujet                    <i
class="icon-chevron"></i></h2><ul><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/emil-frey-france-s-engage-a-diminuer-ses-depenses-energetiques.256612">Emil Frey France s’engage à diminuer ses dépenses énergétiques</a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/transition-energetique-optimum-automotive-offre-a-ses-clients-un-audit-gratuit-de-leurs-flottes.255532">Transition énergétique : Optimum Automotive offre à ses clients un audit gratuit de leurs flottes </a></li><li>
<i
class="icon-flechebouton"></i>
<a
href="/article/renault-group-a-reduit-sa-consommation-energetique-de-presque-10-en-france.255562">Renault Group a réduit sa consommation énergétique de près de 10 % en France</a></li></ul></aside></div><div
class="corpsArt " itemprop="articleBody"><link
href="https://www.auto-infos.fr/article/plan-de-sobriete-energetique-ce-qui-attend-les-flottes-d-entreprise.257537" itemprop="mainEntityOfPage" /><figure
class="mediaArt" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/6/000251657_600x400_c.jpg"
width="600" height="400"
alt="Plan de sobriété énergétique : ce qui va changer pour les flottes "><figcaption
class="infosImg clearFix"><p
class="legende">Les conducteurs de véhicules de service sont appelés à réduire leur vitesse maximale pour économiser de l'énergie (image d'illustration)</p><meta
itemprop="caption" content="Les conducteurs de véhicules de service sont appelés à réduire leur vitesse maximale pour économiser de l'énergie (image d'illustration)" /><p
class="creditImg">© Bernard Rouffignac - Ford France</p><meta
itemprop="width" content=""><meta
itemprop="height" content=""><meta
itemprop="url" content="https://www.auto-infos.fr/mediatheque/7/5/6/000251657_600x400_c.jpg" /></figcaption></figure><div
class="chapo"><p>
Le gouvernement a pr&eacute;sent&eacute; ce jeudi 6&nbsp;octobre son plan de sobri&eacute;t&eacute; &eacute;nerg&eacute;tique visant &agrave; affronter les risques de p&eacute;nurie cet hiver et acc&eacute;l&eacute;rer l&#39;abandon des &eacute;nergies fossiles. Une feuille de route qui touche aussi bien l&#39;&Eacute;tat, les collectivit&eacute;s locales que les entreprises. Y compris au niveau de leur flotte de v&eacute;hicules.&nbsp;</p></div><div
class="textArt"><p>
<strong><em>« La fin de l&#39;abondance »</em></strong>, prophétisée par le président de la République, vient de donner naissance – après concertation des différents secteurs d&#39;activité – à un <strong>plan de sobriété énergétique pour la France</strong>.</p><p>
<em>« Dans un contexte marqué par l’accélération du dérèglement climatique et <a
href="https://www.auto-infos.fr/guerre-ukraine/"><strong>la guerre en Ukraine</strong></a>, la transition énergétique de la France est plus que jamais une priorité. Notre pays doit sortir de sa dépendance aux énergies fossiles et <strong>réduire de 40</strong></em> <em><strong>% sa consommation d’énergie d’ici à 2050</strong> <strong>afin d’atteindre la neutralité carbone</strong>. Cela suppose de transformer durablement nos habitudes et nos comportements</em> <em>»</em>, ont rappelé la Première ministre <a
href="https://www.auto-infos.fr/article/elisabeth-borne-nommee-premiere-ministre-qu-est-ce-que-cela-augure-pour-le-monde-automobile.250052"><strong>Élisabeth Borne</strong></a> et la ministre de la Transition énergétique, <strong>Agnès Panier-Runacher</strong>, en amont de la présentation des orientations validées par les neufs groupes de travail constituées entre fin juin et début septembre.</p><p><div
class="horsText"><h3 style="color:red;">
<strong>&gt;&gt; &Agrave; LIRE AUSSI : <a
href="https://www.auto-infos.fr/article/les-bornes-de-recharge-variables-d-ajustement-en-cas-de-penurie-d-electricite-cet-hiver.256792">Les bornes de recharge, variables d&#39;ajustement en cas de p&eacute;nurie d&#39;&eacute;lectricit&eacute; cet hiver ?</a></strong></h3></div></p><p>
Plus concrètement, <strong>l&#39;État mais aussi les collectivités territoriales, les entreprises et d&#39;autres grands acteurs</strong> ont été invités à mettre en place des actions concrètes pour réaliser des économies d&#39;énergie au quotidien comme réduire la température dans les locaux, se passer d&#39;eau chaude sanitaire ou encore inciter les collaborateurs à <a
href="https://www.auto-infos.fr/article/teletravail-les-entreprises-face-aux-enjeux-de-la-non-mobilite.238837"><strong>davantage de télétravail</strong>.</a></p><h2>
<strong>Les flottes de véhicules concernées </strong></h2><p>
D&#39;après nos confrères du quotidien <a
href="https://www.leparisien.fr/politique/plan-de-sobriete-face-a-la-crise-energetique-le-gouvernement-abat-ses-cartes-pour-passer-lhiver-05-10-2022-Y7SNDIYM6VHIXE7GIXOF25NHR4.php" target="_blank"><strong><em>Le Parisien</em></strong></a>, l&#39;administration s&#39;apprête à demander aux agents conduisant <strong>des véhicules de service</strong> de réduire leur vitesse. Le gouvernement préconise ainsi pour les flottes publiques de <a
href="https://www.auto-infos.fr/article/110-km-h-sur-autoroutes-plus-de-60-des-francais-sont-pour.253847"><strong>ne pas dépasser 110</strong></a> <a
href="https://www.auto-infos.fr/article/110-km-h-sur-autoroutes-plus-de-60-des-francais-sont-pour.253847"><strong>km/h de vitesse maximale sur autoroute</strong></a> et 100 km/h sur les voies rapides. Un petit geste qui permettrait <em>«</em> <em>d&#39;économiser jusqu&#39;à 20</em> <em>% de carburant sur ces trajets</em> <em>».</em> Enfin, si besoin est, <a
href="https://www.auto-infos.fr/article/wenow-va-sensibiliser-et-former-a-l-eco-conduite-pres-de-30-000-salaries.256562"><strong>des formations à l&#39;éco-conduite </strong></a>seront dispensées dans les services concernés.</p><p><div
class="horsText"><h3 style="color:red;">
<strong>&gt;&gt; &Agrave; LIRE AUSSI : <a
href="https://www.auto-infos.fr/article/sobriete-energetique-les-propositions-de-france-logistique.257472">Sobri&eacute;t&eacute; &eacute;nerg&eacute;tique : les propositions de France Logistique</a></strong></h3></div></p><p>
En matière de transports – et plus globalement de mobilité – un groupe de travail spécifique s&#39;était réuni début septembre pour lister les pistes d&#39;économies dans ce secteur. Il a été convenu d&#39;une diminution de l&#39;intensité lumineuse dans les gares et aéroports ainsi que d&#39;une diminution des publicités lumineuses.</p><p>
<strong><a
href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000046368520?init=true&page=1&query=publicit%C3%A9+lumineuse&searchField=ALL&tab_selection=all" target="_blank">Un décret paru le 5 octobre</a> au <em>Journal officiel</em></strong> précise sur ce dernier point que les publicités lumineuses sont désormais interdites la nuit. <em>«</em> <em><strong>Les publicités lumineuses sont éteintes entre 1</strong></em> <em><strong>heure et 6</strong></em> <em><strong>heures</strong>, à l&#39;exception de celles installées sur l&#39;emprise des aéroports et de celles supportées par le mobilier urbain affecté aux services de transport durant les heures de fonctionnement desdits services, à condition, pour ce qui concerne les publicités numériques, qu&#39;elles soient à images fixes</em> <em>»</em>.</p><p>
Les contrevenants s&#39;exposent <em>«</em> <em><strong>à une amende</strong> prévue pour les contraventions de la cinquième classe</em> <em>»</em>, soit 1 500 euros. Des engagements à plus long terme ont aussi été posés. Ils concernent notamment la transition vers des motorisations hydrogène ou électrique à batterie du matériel roulant (autobus, trains, ...) des services de transport en commun et le renouvellement accéléré des flottes.</p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><div
class="toolBar">
<a
href="#" class="jqfacebook" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes "><i
class="icon-facebook"></i></a>
<a
href="#" class="jqtwitter" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes "><i
class="icon-twitter"></i></a>
<a
href="#" class="jqlinked-in" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes "><i
class="icon-linkedin"></i></a>
<a
href="#" class="jqEmail" data-title="Plan de sobriété énergétique : ce qui va changer pour les flottes " data-subject="Cet article pourrait vous intéresser"><i
class="icon-enveloppe"></i></a>
<a
href="#" onclick="window.print()"><i
class="icon-print"></i></a></div></div><meta
itemprop="datePublished" content="2022-10-06T12:15" /><meta
itemprop="dateModified" content="2022-10-06 19:38:01" />
<span
itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta
itemprop="name" content="Auto Infos : Le business automobile, vente et après-vente et fleet" /><meta
itemprop="url" content="https://www.auto-infos.fr" />
<span
itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta
itemprop="width" content="368" /><meta
itemprop="height" content="89" /><meta
itemprop="url" content="https://www.auto-infos.fr/editomaster/images/logo/logo.png" />
</span>
</span><div
class="clearBoth"></div><div
class="clearBoth"></div></div><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocEventsFrontpage"><p
class="blocTypeCol__title">L'événement à la une</p><div
class="blocTypeCol__content"><p
class="blocEventsFrontpage__title">Fleet & Mobility Managers Club : Nouvelles habitudes de travail et de mobilités : le bon moment pour tailler dans votre parc ?</p><ul
class="blocEventsFrontpage__list"><li
class="listItem">
<span
class="listItem__data withIcon is-geo">Paris - Pavillon Presbourg</span></li><li
class="listItem is-flex">
<span
class="listItem__data withIcon is-calendar">22/09/2022</span>
<span
class="listItem__data withIcon is-timer">19h</span></li></ul><a
href="https://www.fleetmobilityclub.com/evenements-a-venir" class="boutonType6"
data-xiti-type="exit"
data-xiti-name="Fleet &amp; Mobility Managers Club : Nouvelles habitudes de travail et de mobilités : le bon moment pour tailler dans votre parc ?"
target="_blank"                         rel="nofollow"
>S'inscrire</a></div></div><form
action="/inscription-newsletter"
class="formNewsSidebar is-marginT-10"
method="get"
data-url-redirect="/inscription-newsletter"
id="formSubscribe"
><p
class="formNewsSidebar__title">Recevez vos newsletters gratuitement</p><div
class="formNewsSidebar__form">
<label
class="formNewsSidebar__labelText" for="email">Email <span>(name@domaine.com)</span></label>
<input
class="formNewsSidebar__inputText" type="text" id="email" name="email" value="" placeholder="Renseigner mon email"><p
class="errorMessage"></p><input
class="boutonType1" type="submit" id="submitEmailNewsletter" value="S'inscrire"></div></form><div
class="blocTypeCol blocLastVideos"><p
class="blocTypeCol__title">Les dernières vidéos</p><div
class="blocTypeCol__content">
<a
href="/article/video-l-essentiel-des-actualites-de-la-semaine-du-26-au-30-septembre-2022.257332" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/2/000255272_251x167_c.jpg"
alt="(Vidéo) L&#039;essentiel des actualités de la semaine du 26 au 30 septembre 2022"
width="251" height="167"
/></div><p
class="cardVideo__title">(Vidéo) L'essentiel des actualités de la semaine du 26 au 30 septembre 2022</p><p
class="cardVideo__date">03/10/2022</p>
</a>
<a
href="/article/rencontre-avec-alex-gelbcke-pdg-de-lkq-benelux-france.256997" class="blocLastVideos__card cardVideo"><div
class="cardVideo__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 251 167&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/4/6/000254642_251x167_c.jpg"
alt="Rencontre avec Alex Gelbcke, P-DG de LKQ Benelux-France"
width="251" height="167"
/></div><p
class="cardVideo__title">Rencontre avec Alex Gelbcke, P-DG de LKQ Benelux-France</p><p
class="cardVideo__date">28/09/2022</p>
</a><a
href="/video/" class="boutonType6">Toutes les vidéos</a></div></div><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="blocTypeCol blocPlusLus"><p
class="blocTypeCol__title">Les plus lus</p><ol
class="blocPlusLus-type1"><li>
<a
href="/article/pierre-guenant-n-est-plus.256327">
<span
class="nbrPlusLus">1</span><p
class="titleArtPlusLus">Pierre Guénant n’est plus</p>
</a></li><li>
<a
href="/article/peinture-la-recherche-du-code-couleur-depuis-l-immatriculation.163209">
<span
class="nbrPlusLus">2</span><p
class="titleArtPlusLus">Peinture : la recherche du code couleur depuis l'immatriculation</p>
</a></li><li>
<a
href="/article/bugatti-lance-sa-premiere-trottinette-electrique.244007">
<span
class="nbrPlusLus">3</span><p
class="titleArtPlusLus">Bugatti lance sa première trottinette électrique</p>
</a></li><li>
<a
href="/article/thierry-groualle-emil-frey-france-nous-voulons-montrer-que-nous-sommes-capables-de-gerer-le-deux-roues.256932">
<span
class="nbrPlusLus">4</span><p
class="titleArtPlusLus">Thierry Groualle (Emil Frey France) : « Nous voulons montrer que nous sommes capables de gérer le deux-roues »</p>
</a></li><li>
<a
href="/article/les-prix-de-transport-routier-au-plus-haut.255177">
<span
class="nbrPlusLus">5</span><p
class="titleArtPlusLus">Les prix du transport routier au plus haut</p>
</a></li></ol></div></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
class="clearBoth"></div><div
data-ad-id="infeed" class="jqGoogleAdServe pubX61 is-noMobile"></div><p
class="titreType2">Nous vous recommandons</p><section
class="artTypeA4" >
<a
href="/article/les-meilleures-ventes-vp-electrifiees-en-septembre.257412" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 600 400&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/6/5/000192569_600x400_c.jpg"
alt="Les meilleures ventes VP électrifiées en septembre"
width="600" height="400"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Les meilleures ventes VP électrifiées en septembre</h2><p
class="chapoArt">La Renault Megane E-Tech a pris la tête des ventes de véhicules particuliers électriques sur le marché français au mois de septembre. Grâce aux données de AAA Data, voici le palmarès pour toutes les motorisations électrifiées.Au...</p></div>
</a><div
class="dateTagArt siImg">
<span
class="dateArt">04/10/2022</span>
<span
class="tagSeparator">|</span>                                                     <a
rel="tag" href="/marche-vp/" class="tagArt">Marché VP</a>,&nbsp;                                        <a
href="/marche-france/" class="tagArt">Marché France</a>,&nbsp;                                        <a
href="/marche-vn-vo/" class="tagArt">Marché VN/VO</a></div><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/un-top-10-partage-entre-renault-group-et-stellantis.257352" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/9/1/000243197_210x140_c.jpg"
alt="Un top 10 partagé entre Renault Group et Stellantis "
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Un top 10 partagé entre Renault Group et Stellantis</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/photo/connectfleet-2022-tous-les-vehicules-a-l-essai-lors-de-cette-6e-edition.257337/ford-kuga-phev-85-disponible-en-essai-court.1" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/2/2/000180224_210x140_c.jpg"
alt="#CONNECTfleet 2022 : tous les véhicules à l&#039;essai lors de cette sixième édition"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><p
class="etiquetteArt">
Événement</p><h2 class="titreArt" >#CONNECTfleet 2022 : tous les véhicules à l'essai lors de cette sixième édition</h2></div>
</a><div
class="clearBoth"></div></section><section
class="artTypeB3" >
<a
href="/article/le-loueur-arval-installe-a-toulouse-l-un-de-ses-premium-center.257312" ><div
class="imgContainer " >
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 210 140&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/0/5/000187504_210x140_c.jpg"
alt="Le loueur Arval installe à Toulouse l&#039;un de ses Premium Center"
width="210" height="140"
/></div><div
class="contenuArt siImg contenuArtLine2"><h2 class="titreArt" >Le loueur Arval installe à Toulouse l'un de ses Premium Center</h2></div>
</a><div
class="clearBoth"></div></section><div
class="plusArtBtnPos">
<a
class="boutonType1" href="/fleet/">Plus d'articles</a></div><div
class="clearBoth"></div><div
class="clearBoth"></div></article><div
data-ad-id="banner" class="jqGoogleAdServe "></div><div
class="clearBoth"></div><footer><div
class="contentFooter clearFix"><div
class="colRS clearFix">
<a
class="rssLink" href="/fleet/rss" target="_blank"><i
class="icon-rss"></i></a></div><div
class="colMarqGrp clearFix">
<span>Une marque du groupe</span>
<a
href="https://www.infopro-digital.com" rel="nofollow" target="_blank" ><img
class="ipdLogo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/editomaster/images/logo/logo_ipd_fff.png" alt="Infopro Digital" /></a></div><div
class="colLinks">
<a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" rel="nofollow" target="_blank">RGPD</a>
- <a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a>
- <a
href="https://www.infopro-digital.com/solutions/nos-metiers/medias-networking/" rel="nofollow" target="_blank">Publicité</a>
- <a
href="/contact/" rel="nofollow">Nous contacter</a>
- <a
href="/mentions-legales/" rel="nofollow">Mentions légales</a></div></div></footer> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":"0","tags":["flottes","energie","administration","teletravail","vitesse","fleet","distribution","transition-energetique"],"tag_status":"marque","tag_type":"1","id_document":"257537","document_path":"article\/plan-de-sobriete-energetique-ce-qui-attend-les-flottes-d-entreprise.257537","document_parution":"4","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"smartParams":{"siteId":488565,"pageId":1024162,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"},"sky":{"sizes":"sky","typeAd":"sky"}},"adsPathSite":"autoinfos\/fleet","adsDisable":false,"isInternalIp":"0","adUnitPath":"document"};</script> <script>var xitiParams = {"page":{"name":"web-article-plan-de-sobriete-energetique-ce-qui-attend-les-flottes-d-entreprise.257537","chapter1":"article","level2":2,"chapter2":"Fleet"},"customVars":{"site":{"1":"Antonin Moriscot","2":"20221006","3":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Flottes","Energie","Administration","T\u00e9l\u00e9travail","Vitesse","Fleet","Distribution","Transition Energ\u00e9tique"]}};</script> <script>var pooolConf = {"debug":false,"id":null,"pageType":"free","userIsPremium":true}</script> <script src="/resources/jquery/jquery.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/lib/jquery-migrate-3.1.0.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/editomaster/js/commun-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/poool-paywall-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1643273822TIGIDPI.js"></script> <script src="/js/auto-min.IPDIGIT1646833727TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1646303960TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1646833728TIGIDPI.js"></script> <script src="/editomaster/js/app/app.forms-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/headerfixe-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1650361019TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1643273832TIGIDPI.js"></script> <script src="/editomaster/js/lib/datatables.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.pageLoadMore.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/lib/dataTables.responsive.min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/app/app.cookie-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/page/cta-newsletter-min.IPDIGIT1643273847TIGIDPI.js"></script> <script src="/editomaster/js/gam-min.IPDIGIT1643273847TIGIDPI.js"></script> <script type="text/javascript" src="/editomaster/js/page/comment.js"></script> <script type="text/javascript" src="/editomaster/js/page/document.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"220426511","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":91,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>